<!DOCTYPE html>
<html lang="fr">
    <head>
        <title>Hérault - Réutilisation des eaux usées : que va changer le nouveau règlement européen ?</title>
        <base href="https://www.occitanie-tribune.com/">
        <meta charset="utf-8">
        <meta name="robots" content="index, follow">
        <meta name="description" content="Hérault - Réutilisation des eaux usées : que va changer le nouveau règlement européen ?">
        <meta id="myViewport" name="viewport" content="width=device-width,maximum-scale=1.0">
		<meta name="google-site-verification" content="TALxkgYbztLf1FRsKQqZwKHGWIG_vNUYuPamq9vfu20" />		        
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.occitanie-tribune.com/articles/36457/herault-reutilisation-des-eaux-usees-que-va-changer-le-nouveau-reglement-europeen"
			},
			"headline": "Hérault - Réutilisation des eaux usées : que va changer le nouveau règlement européen ?",
			"description": "Hérault - Réutilisation des eaux usées : que va changer le nouveau règlement européen ?",
			"datePublished":"2022-03-16T00:00:00+01:00",
			"dateModified":"2022-03-17T00:00:00+01:00",
			"image":{
				"@type":"ImageObject",
				"url":"https://www.actu-direct.fr/rep/rep_article/20220316080846.jpg",
				"height":471,
				"width":900
			},  
			"author": {
				"@type": "Person",
				"name": "Julie Mendret, Université de Montpellier"
			}, 
			"publisher": {
				"@type": "Organization",
				"name": "OCCITANIE tribune",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.occitanie-tribune.com/logo_news.png",
					"height":60,
					"width":250
				}
			}
		}
		</script>
		
        <meta property="og:locale" content="fr">
        <meta property="og:type" content="">
		
		<link rel="amphtml" href="https://www.occitanie-tribune.com/amp/36457/herault-reutilisation-des-eaux-usees-que-va-changer-le-nouveau-reglement-europeen">
		<meta property="og:locale" content="fr">
        <meta property="og:type" content="article">
		
		<meta property="og:title" content="Hérault - Réutilisation des eaux usées : que va changer le nouveau règlement européen ?">
		<meta property="og:description" content="Hérault - Réutilisation des eaux usées : que va changer le nouveau règlement européen ?">
		<meta property="og:url" content="https://www.occitanie-tribune.com/articles/36457/herault-reutilisation-des-eaux-usees-que-va-changer-le-nouveau-reglement-europeen">
		<meta property="og:site_name" content="OCCITANIE tribune">
		<meta property="og:image" content="https://www.actu-direct.fr/rep/rep_article/20220316080846.jpg">
		<meta property="og:image:width" content="900">
		<meta property="og:image:height" content="471">
		<meta property="article:published_time" content="2022-03-16T00:00:00+01:00">
		<meta property="article:modified_time" content="2022-03-17T00:00:00+01:00">
		<meta property="author" content="www.occitanie-tribune.com">
		<meta property="article:publisher" content="https://www.facebook.com/Occitanie.Tribune">
		
		<meta property="fb:admins" content="100052354085617">
		<meta property="article:author" content="https://www.facebook.com/groupeactudirect">
		<meta property="article:publisher" content="https://www.facebook.com/Occitanie.Tribune">
		
		<meta itemprop="name" content="Hérault - Réutilisation des eaux usées : que va changer le nouveau règlement européen ?">
		<meta itemprop="description" content="Hérault - Réutilisation des eaux usées : que va changer le nouveau règlement européen ?">
		<meta itemprop="image" content="https://www.actu-direct.fr/rep/rep_article/20220316080846.jpg">
		
		<link rel="author" href="www.occitanie-tribune.com">
		<link rel="publisher" href="www.occitanie-tribune.com">
		
		<meta name="twitter:card" content="https://www.actu-direct.fr/rep/rep_article/20220316080846.jpg">
		<meta name="twitter:site" content="@OcciTribune">
		<meta name="twitter:title" content="Hérault - Réutilisation des eaux usées : que va changer le nouveau règlement européen ?">
		<meta name="twitter:description" content="Hérault - Réutilisation des eaux usées : que va changer le nouveau règlement européen ?">
		<meta name="twitter:creator" content="@OcciTribune">
		<meta name="twitter:url" content="https://www.occitanie-tribune.com/articles/36457/herault-reutilisation-des-eaux-usees-que-va-changer-le-nouveau-reglement-europeen">
		<meta name="twitter:domain" content="www.occitanie-tribune.com">
		<meta name="twitter:image:src" content="https://www.actu-direct.fr/rep/rep_article/20220316080846.jpg">
		        
		<link rel="canonical" href="https://www.occitanie-tribune.com/articles/36457/herault-reutilisation-des-eaux-usees-que-va-changer-le-nouveau-reglement-europeen">
        
        <link rel="shortcut icon" href="https://www.occitanie-tribune.com/favicon.ico">
		<link rel="icon" type="image/x-icon" href="https://www.occitanie-tribune.com/favicon.ico">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.occitanie-tribune.com/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.occitanie-tribune.com/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.occitanie-tribune.com/favicon-16x16.png">		
        <link rel="icon" type="image/png" sizes="192x192" href="https://www.occitanie-tribune.com/android-chrome.png">
                
        		<link rel="stylesheet" href="https://www.occitanie-tribune.com/css.css?t=1647544152">

		
		<script>
        window.onload = function () {
			if (screen.width > 750) {
				var mvp = document.getElementById('myViewport');
				mvp.setAttribute('content','width=990');
			}
		}
		</script>
	</head>

	<body id="pagetop">

	<noscript><div class="msgalert">JavaScript est désactivé dans votre navigateur Internet.<br /><a href="https://www.enable-javascript.com/" target="_blank">cliquez-ici</a></div></noscript>

		<div id="container">
			<div id="header_container">
    
	<header id="header">
    
    	<a href="https://www.occitanie-tribune.com/" title="OCCITANIE tribune" id="header_logo"></a>

		<div id="header_loc" class="hide_mobile">
<ul><li><a href="https://www.occitanie-tribune.com/villes/1-ariege">Ariège</a></li><li><a href="https://www.occitanie-tribune.com/villes/2-aude">Aude</a></li><li><a href="https://www.occitanie-tribune.com/villes/3-aveyron">Aveyron</a></li><li><a href="https://www.occitanie-tribune.com/villes/4-gard">Gard</a></li><li><a href="https://www.occitanie-tribune.com/villes/5-gers">Gers</a></li><li><a href="https://www.occitanie-tribune.com/villes/6-haute-garonne">Haute-Garonne</a></li><li><a href="https://www.occitanie-tribune.com/villes/7-hautes-pyrenees">Hautes-Pyrénées</a></li><li><a href="https://www.occitanie-tribune.com/villes/33-herault">Hérault</a></li><li><a href="https://www.occitanie-tribune.com/villes/9-lot">Lot</a></li><li><a href="https://www.occitanie-tribune.com/villes/10-lozere">Lozère</a></li><li><a href="https://www.occitanie-tribune.com/villes/11-pyrenees-orientales">Pyrénées-Orientales</a></li><li><a href="https://www.occitanie-tribune.com/villes/12-tarn">Tarn</a></li><li><a href="https://www.occitanie-tribune.com/villes/13-tarn-et-garonne">Tarn et garonne</a></li></ul></div>        
        <div id="header_search">
            <form name="header_form_search" id="header_form_search" method="post" action="https://www.occitanie-tribune.com/index.php?p=part">
                <input type="search" id="search" name="search" placeholder="rechercher..." class="input_search" /><button class="button_search"><i class="fas fa-search"></i></button>
            </form>
        </div>

		<div id="hamburger">

	<div id="hamburger-content">

		<nav id="menu" class="menu_effect">
<ul id="nav"><li><a href="https://www.occitanie-tribune.com/" title="A la Une">A la Une</a></li><li><a href="https://www.occitanie-tribune.com/agenda-evenements-occitanie" title="Agenda">Agenda</a></li><li><a href="https://www.occitanie-tribune.com/actualites/3/economie" title="Économie">Économie</a></li><li><a href="https://www.occitanie-tribune.com/actualites/4/politique" title="Politique">Politique</a></li><li><a href="https://www.occitanie-tribune.com/actualites/5/culture-loisirs" title="Culture Loisirs">Culture Loisirs</a></li><li><a href="https://www.occitanie-tribune.com/actualites/6/sports" title="Sports">Sports</a></li><li><a href="https://www.occitanie-tribune.com/actualites/7/tourisme" title="Tourisme">Tourisme</a></li><li><a href="https://www.occitanie-tribune.com/shopping" title="Shopping">Shopping</a></li></ul>    

			<div class="article_search mobile">
	<form name="form" method="post" action="https://www.occitanie-tribune.com/index.php?p=part">
		<div class="box_search"><input type="search" id="search_mobile" name="search_mobile" placeholder="rechercher..." class="input_search" /><button class="button_search"><i class="fas fa-search"></i></button></div>
	</form>
</div>
            
            <p class="p_center mobile"><a href="https://www.occitanie-tribune.com/index.php?p=pctc" title="OCCITANIE tribune" class="link">Contact</a></p>
            <p class="p_center mobile"><a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="OCCITANIE tribune" class="link">Proposer une actualité</a></p>
            
            <p class="p_center txt_color mobile">Tel. : <a href="callto:0651535943" itemprop="telephone">06 51 53 59 43</a></p>

		</nav>

	</div>

    <div id="hamburger-button">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    </div>

    <div id="hamburger-sidebar">
        <div id="hamburger-sidebar-header"></div>
        <div id="hamburger-sidebar-body"></div>
    </div>

	<div id="hamburger-overlay"></div>

</div>
        <div id="share_icon">
            <a href="https://www.occitanie-tribune.com/index.php?p=pctc" title="OCCITANIE tribune"><i class="fas fa-envelope"></i></a>
            
            <a href="https://www.facebook.com/Occitanie.Tribune" title="Facebook OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-facebook-f"></i></a>
            
            <a href="https://twitter.com/OcciTribune" title="Twitter OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-twitter"></i></a>
            
            <a href="https://www.instagram.com/occitanie_tribune/" title="Instagram OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-instagram"></i></a>               
            
            <a href="https://www.youtube.com/c/ACTUdirect" title="YouTube OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-youtube"></i></a>
            
            <!--<a href="https://www.dailymotion.com/groupe-mediacap" title="Dailymotion OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="dailymotion"></i></a>-->
        </div>  

		<div id="filinfo">
	<marquee behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
                    	
 | <a href="https://www.occitanie-tribune.com/articles/36483/bouzigues-nouveau-bureau-au-comite-regional-de-conchyliculture-de-mediterranee-patrice-lafont-reelu-president-pour-ans" title="Bouzigues - Nouveau bureau au Comité régional de conchyliculture de Méditerranée Patrice LAFONT réélu Président pour 4 ans">Bouzigues - Nouveau bureau au Comité régional de conchyliculture de Méditerranée Patrice LAFONT réélu Président pour 4 ans</a> | <a href="https://www.occitanie-tribune.com/articles/36482/europe-avenir-de-l-europe-les-idees-des-citoyens-sur-l-ue-dans-le-monde-et-l-economie" title="Europe - Avenir de l'Europe : les idées des citoyens sur l'UE dans le monde et l'économie">Europe - Avenir de l'Europe : les idées des citoyens sur l'UE dans le monde et l'économie</a> | <a href="https://www.occitanie-tribune.com/articles/36481/europe-droit-a-la-reparation-les-deputes-europeens-enoncent-leurs-exigences-avant-la-proposition-de-la-commission" title="Europe - Droit à la réparation: les députés Européens énoncent leurs exigences avant la proposition de la Commission">Europe - Droit à la réparation: les députés Européens énoncent leurs exigences avant la proposition de la Commission</a> | <a href="https://www.occitanie-tribune.com/articles/36423/europe-renfe-sncf-en-cooperation-presente-la-eme-edition-de-makeitrail-le-premier-concours-photo-a-grande-vitesse-entre-l-espagne-et-la-france" title="Europe - Renfe-SNCF en Coopération présente la 2ème Édition de #MakeItRail, le premier concours photo à grande vitesse entre l'Espagne et la France">Europe - Renfe-SNCF en Coopération présente la 2ème Édition de #MakeItRail, le premier concours photo à grande vitesse entre l'Espagne et la France</a> | <a href="https://www.occitanie-tribune.com/articles/36414/france-defense-nationale-defnet-s-entrainer-au-cyber-combat" title="France - Défense Nationale : DEFNET 2022 :  s'entrainer au cyber combat ">France - Défense Nationale : DEFNET 2022 :  s'entrainer au cyber combat </a> | 
	</marquee>              
</div>

<div class="spacer"></div>                        
	</header>

</div>                    		
			<div id="content_container">

				<div id="content_global">
                    
					<h1>Hérault - Réutilisation des eaux usées : que va changer le nouveau règlement européen ?</h1>

					<div class="spacer"></div>
                    
					<div id="content">
                    	<div class="content">
					<div class="article_select mobile">
	<form name="form" method="post" action="https://www.occitanie-tribune.com/index.php?p=part">

    <div class="box_cat">
    <select id="cat" name="cat" onchange="submit();">
    <option value="0">Catégorie</option>
    <option value="0">-----------------------</option>
    <option value="1">Actualités</option><option value="5">Culture Loisirs</option><option value="3">Économie</option><option value="4">Politique</option><option value="6">Sports</option><option value="7">Tourisme</option>    </select>
    </div>

    <div class="box_loc">
    <select id="loc" name="loc" onchange="submit();">
    <option value="0">Localisation</option>
    <option value="0">-----------------------</option>
    <option value="1"> Ariège</option><option value="109">> Ax 3 Domaines</option><option value="172">> Ax les Thermes</option><option value="27">> Foix</option><option value="138">> Mirepoix</option><option value="65">> Montcalm</option><option value="45">> Pamiers</option><option value="57">> Saint Girons</option><option value="96">> Saint-Lizier</option><option value="216">> Saint-Liziers</option><option value="2"> Aude</option><option value="170">> Bram</option><option value="102">> Brugairolles</option><option value="17">> Carcassonne</option><option value="127">> Castelnaudary</option><option value="98">> Gruissan</option><option value="47">> Leucate</option><option value="122">> Lézignan - Corbières</option><option value="119">> Limoux</option><option value="42">> Narbonne</option><option value="214">> Narbonne Plage</option><option value="99">> Port la Nouvelle</option><option value="168">> Port Leucate</option><option value="153">> Rennes le Château</option><option value="130">> Trèbes</option><option value="3"> Aveyron</option><option value="24">> Millau</option><option value="43">> Onet leChâteau</option><option value="23">> Rodez</option><option value="133">> Villefranche de Rouergue</option><option value="226"> Europe</option><option value="90"> France</option><option value="4"> Gard</option><option value="116">> Aigues Mortes </option><option value="140">> Aigues Vives</option><option value="40">> Aimargues</option><option value="39">> Alès</option><option value="147">> Aramon</option><option value="89">> Bagnols sur Cèze</option><option value="124">> Beaucaire</option><option value="110">> Gajan</option><option value="121">> Grau du Roi</option><option value="157">> Le Grau du Roi</option><option value="22">> Nîmes</option><option value="160">> Pont du Gard </option><option value="103">> Port Camargue</option><option value="143">> Remoulins</option><option value="167">> Sommieres</option><option value="46">> Uzès</option><option value="228">> Vauvert</option><option value="245">> Villevieille</option><option value="5"> Gers</option><option value="15">> Auch</option><option value="68">> lL'Isle Jourain</option><option value="73">> Logaro</option><option value="52">> marciac</option><option value="113">> Mirande</option><option value="155">> Seissan</option><option value="6"> Haute-Garonne</option><option value="111">> Balma</option><option value="152">> Baziège</option><option value="94">> Blagnac</option><option value="244">> Colomiers</option><option value="165">> Fonsorbes</option><option value="227">> Fronton</option><option value="115">> Luchon</option><option value="51">> Muret</option><option value="128">> Ramonville Saint Agne</option><option value="125">> Revel</option><option value="71">> Saint Gaudens</option><option value="166">> Saint-Orens</option><option value="26">> Toulouse</option><option value="118">> Tournefeuille</option><option value="7"> Hautes-Pyrénées</option><option value="59">> Bagneres de Bigorre</option><option value="58">> Lourdes</option><option value="156">> Peyragudes</option><option value="161">> Piau-Engaly</option><option value="114">> Saint-Lary - Soulan</option><option value="25">> Tarbes</option><option value="108">> Vic en Bigorre</option><option value="60">> Vieille Aure</option><option value="33"> Hérault</option><option value="180">> Abeilhan</option><option value="54">> Agde</option><option value="236">> Aniane</option><option value="181">> Aspiran</option><option value="82">> Avène les Bains</option><option value="75">> Baillargues</option><option value="182">> Balaruc-le-Vieux</option><option value="76">> Balaruc-les-Bains</option><option value="129">> Bédarieux</option><option value="150">> Bessan</option><option value="50">> Béziers</option><option value="97">> Boujan-sur-Libron</option><option value="106">> Bouzigues</option><option value="183">> Canet</option><option value="79">> Cap d'Agde</option><option value="123">> Capestang</option><option value="222">> Carnon</option><option value="219">> Cassan</option><option value="241">> Castelnau-de-Guers</option><option value="184">> Castelnau-le-Lez</option><option value="220">> Caux</option><option value="185">> Cazouls-lès-Béziers</option><option value="232">> Cers</option><option value="186">> Clermont-l'Hérault</option><option value="93">> Colombiers</option><option value="211">> Corneilhan</option><option value="187">> Fabrègues</option><option value="246">> Faugères</option><option value="136">> Florensac</option><option value="126">> Frontignan</option><option value="188">> Galargues</option><option value="61">> Gignac</option><option value="248">> Grabels</option><option value="173">> Grau d'Agde</option><option value="189">> Jacou</option><option value="48">> La Grande-Motte</option><option value="174">> La Tamarissière</option><option value="190">> Lamalou-les-Bains</option><option value="63">> Lattes</option><option value="191">> Le Crès</option><option value="225">> Le Crès</option><option value="192">> Lézignan-la-Cèbe</option><option value="212">> Lignan</option><option value="91">> Lodève</option><option value="86">> Lunel</option><option value="238">> Maraussan</option><option value="78">> Marseillan</option><option value="104">> Mauguio</option><option value="139">> Mèze</option><option value="243">> Mireval</option><option value="210">> Montady</option><option value="169">> Montagnac</option><option value="177">> Montblanc</option><option value="21">> Montpellier</option><option value="223">> Montpeyroux</option><option value="221">> Murviel-Les-Béziers</option><option value="235">> Nissan Lez Ensérune</option><option value="231">> Nizas</option><option value="87">> Olargues</option><option value="92">> Palavas-les-Flots</option><option value="193">> Paulhan</option><option value="194">> Pérols</option><option value="117">> Pézenas</option><option value="209">> Pignan</option><option value="233">> Pinet</option><option value="195">> Pomérols</option><option value="134">> Portiragnes</option><option value="213">> Poussan</option><option value="242">> Pouzolles</option><option value="196">> Prades-le-Lez</option><option value="247">> Prades-sur-Vernazobre</option><option value="224">> Puisserguier</option><option value="64">> Quarante</option><option value="197">> Roujan</option><option value="66">> Saint Lathieu de Tréviers</option><option value="176">> Saint-Chinian</option><option value="198">> Saint-Gély-du-Fesc</option><option value="240">> Saint-Guilhem-le-Désert</option><option value="199">> Saint-Jean-de-Védas</option><option value="175">> Saint-Thibéry</option><option value="200">> Sauvian</option><option value="70">> Sérignan</option><option value="201">> Servian</option><option value="49">> Sète</option><option value="202">> Teyran</option><option value="203">> Thézan-lès-Béziers</option><option value="112">> Tourbes</option><option value="142">> Vailhan</option><option value="204">> Valras-Plage</option><option value="237">> Valros</option><option value="205">> Vendres</option><option value="137">> Vias</option><option value="206">> Vic-la-Gardiole</option><option value="207">> Villeneuve-lès-Béziers</option><option value="208">> Villeneuve-lès-Maguelone</option><option value="9"> Lot</option><option value="16">> Cahors</option><option value="215">> Catus</option><option value="83">> Crayssac</option><option value="132">> Figeac</option><option value="10"> Lozère</option><option value="141">> Florac</option><option value="135">> Marvejols</option><option value="19">> Mende</option><option value="81">> Saint-Chely d'Apcher</option><option value="37"> Occitanie</option><option value="11"> Pyrénées-Orientales</option><option value="67">> Argeles-sur-Mer</option><option value="144">> Banyuls sur Mer</option><option value="164">> Bolquère</option><option value="44">> Canet en Roussillon</option><option value="95">> Collioure</option><option value="107">> Font Romeu</option><option value="85">> Le Barcares</option><option value="62">> Le Boulou</option><option value="55">> Les Angles</option><option value="120">> Millas</option><option value="38">> Perpignan</option><option value="69">> Port Barcares</option><option value="148">> Prades</option><option value="84">> Rivesaltes</option><option value="77">> Saint Cyprien</option><option value="105">> Saint Esteve</option><option value="154">> Saleilles</option><option value="162">> Thuir</option><option value="12"> Tarn</option><option value="14">> Albi</option><option value="88">> Castres</option><option value="80">> Gaillac</option><option value="56">> Lavaur</option><option value="234">> Lavaur</option><option value="72">> Lescure d'Albigeois</option><option value="131">> Mazamet</option><option value="13"> Tarn et garonne</option><option value="53">> Castelsarrasin</option><option value="74">> Lizac</option><option value="100">> Moissac</option><option value="20">> Montauban</option>    </select>
    </div>

	</form>
</div>
<div class="article_view"><figure><a href="https://www.actu-direct.fr/rep/rep_article/20220316080846.jpg" title="Hérault - Réutilisation des eaux usées : que va changer le nouveau règlement européen ?" data-fancybox="images"><img loading="lazy" src="https://www.actu-direct.fr/rep/rep_article/20220316080846.jpg" alt="Hérault - Réutilisation des eaux usées : que va changer le nouveau règlement européen ?" class="article_view_img" /></a></figure><h2>Hérault - Réutilisation des eaux usées : que va changer le nouveau règlement européen ?</h2><p class="article_view_date">Par <i>Julie Mendret, Université de Montpellier</i>, le 17 Mars 2022</p><div class="spacer"></div><div class="article_content"><h1 class="legacy">R&eacute;utiliser les eaux us&eacute;es pour &eacute;conomiser l&rsquo;eau douce, c&rsquo;est l&rsquo;une des vertus de ce que l&rsquo;on nomme la &laquo;&nbsp;reuse&nbsp;&raquo;. Cette d&eacute;marche constitue un levier essentiel dans un contexte o&ugrave; le r&eacute;chauffement climatique augmente la pression sur la ressource hydrique.</h1><p>Levier pourtant bien peu actionn&eacute; en France o&ugrave; <a href="https://environnementetterritoires.veolia.com/memo-reut">seul 0,6&nbsp;% des eaux us&eacute;es sont retrait&eacute;es</a>. N&eacute;gligeable par rapport &agrave; d&rsquo;autres voisins europ&eacute;ens, comme l&rsquo;Italie qui retraite 8&nbsp;% de ses eaux us&eacute;es ou l&rsquo;Espagne qui atteint 14&nbsp;%. Pourquoi notre pays est-il &agrave; la tra&icirc;ne&nbsp;? Ce ph&eacute;nom&egrave;ne fran&ccedil;ais s&rsquo;explique principalement par un manque de sensibilisation du public et une r&eacute;glementation tr&egrave;s stricte.</p><p>Le retraitement et la r&eacute;utilisation des eaux us&eacute;es trait&eacute;es sont encadr&eacute;s en France par deux <a href="https://www.legifrance.gouv.fr/loda/id/JORFTEXT000022753522/">arr&ecirc;t&eacute;s minist&eacute;riels de 2010</a> et <a href="https://www.legifrance.gouv.fr/jorf/id/JORFTEXT000029186641">2014</a>. Cette r&eacute;glementation d&eacute;finit quatre niveaux &ndash; A, B, C, ou D, du meilleur au moins bon &ndash; avec pour chacun des exigences de qualit&eacute; d&rsquo;eau et des usages autoris&eacute;s et interdits. Par exemple, les cultures consomm&eacute;es crues ne peuvent &ecirc;tre irrigu&eacute;es qu&rsquo;avec une eau de niveau de qualit&eacute; A.</p><p>S&rsquo;ajoutent &agrave; cela des contraintes d&rsquo;usage selon la technique d&rsquo;irrigation, comme la vitesse du vent, les distances minimales de s&eacute;curit&eacute; par rapport &agrave; des habitations ou cours d&rsquo;eau, l&rsquo;information du public&hellip;</p><h2>Obstacles r&eacute;glementaires</h2><p>Si cette r&eacute;glementation stricte s&rsquo;av&egrave;re n&eacute;cessaire sur les plans sanitaire et environnemental, les contraintes inh&eacute;rentes &agrave; son application complexifient le montage des dossiers, voire mettent en p&eacute;ril les projets.</p><p>Plusieurs d&rsquo;entre eux ont ainsi avort&eacute; <a href="https://www.cerema.fr/system/files/documents/2020/07/2020_06_panorama_reut_pour_edition_vdef-1.pdf">du fait de contraintes</a> pour la mise en place (montage de dossier, contrainte de typologie de terrain, prescriptions sp&eacute;cifiques pour l&rsquo;arrosage par aspersion&hellip;) et la mise en &oelig;uvre (exigence de tra&ccedil;abilit&eacute;, suivi de la qualit&eacute; d&rsquo;eau, gestion du programme d&rsquo;irrigation&hellip;).</p><figure class="align-center zoomable"><a href="https://images.theconversation.com/files/451837/original/file-20220314-19-1gpbmy7.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" src="https://images.theconversation.com/files/451837/original/file-20220314-19-1gpbmy7.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/451837/original/file-20220314-19-1gpbmy7.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=373&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/451837/original/file-20220314-19-1gpbmy7.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=373&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/451837/original/file-20220314-19-1gpbmy7.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=373&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/451837/original/file-20220314-19-1gpbmy7.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=468&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/451837/original/file-20220314-19-1gpbmy7.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=468&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/451837/original/file-20220314-19-1gpbmy7.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=468&amp;fit=crop&amp;dpr=3 2262w" /></a><figcaption><span class="caption">Niveaux de qualit&eacute; sanitaire des eaux us&eacute;es trait&eacute;es selon la r&eacute;glementation fran&ccedil;aise.</span></figcaption></figure><figure class="align-center zoomable"><a href="https://images.theconversation.com/files/451836/original/file-20220314-23-mnbmuf.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" src="https://images.theconversation.com/files/451836/original/file-20220314-23-mnbmuf.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/451836/original/file-20220314-23-mnbmuf.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=357&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/451836/original/file-20220314-23-mnbmuf.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=357&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/451836/original/file-20220314-23-mnbmuf.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=357&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/451836/original/file-20220314-23-mnbmuf.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=448&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/451836/original/file-20220314-23-mnbmuf.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=448&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/451836/original/file-20220314-23-mnbmuf.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=448&amp;fit=crop&amp;dpr=3 2262w" /></a><figcaption><span class="caption">Exemple de contrainte de distance minimale &agrave; respecter (en m&egrave;tres) entre les parcelles irrigu&eacute;es par des eaux us&eacute;es trait&eacute;es et les activit&eacute;s &agrave; prot&eacute;ger selon la r&eacute;glementation fran&ccedil;aise.</span></figcaption></figure><h2>Un nouveau r&egrave;glement europ&eacute;en</h2><p>Comment &eacute;viter que ces projets ne prennent l&rsquo;eau face aux obstacles r&eacute;glementaires&nbsp;? C&rsquo;est l&rsquo;objet du nouveau r&egrave;glement europ&eacute;en du 5&nbsp;juin 2020 sur la r&eacute;utilisation des eaux us&eacute;es qui a pour objectif de promouvoir la reuse en harmonisant les r&egrave;gles d&rsquo;application &agrave; l&rsquo;&eacute;chelle europ&eacute;enne.</p><p>Le parlement europ&eacute;en <a href="https://www.europarl.europa.eu/pdfs/news/expert/2020/5/press_release/20200512IPR78921/20200512IPR78921_fr.pdf">rappelle ainsi que ces nouvelles r&egrave;gles</a>&nbsp;:</p><blockquote><p>&laquo;&nbsp;visent &agrave; garantir que les eaux us&eacute;es trait&eacute;es soient plus largement r&eacute;utilis&eacute;es afin de limiter l&rsquo;utilisation des masses d&rsquo;eau et des nappes phr&eacute;atiques. La baisse du niveau des nappes phr&eacute;atiques, due en particulier &agrave; l&rsquo;irrigation agricole, mais aussi &agrave; l&rsquo;utilisation industrielle et au d&eacute;veloppement urbain, est l&rsquo;une des principales menaces qui p&egrave;sent sur l&rsquo;environnement aquatique de l&rsquo;UE&nbsp;&raquo;.</p></blockquote><p>Objectif affich&eacute;&nbsp;: passer de 1,7&nbsp;milliard de m&egrave;tres cubes de reuse par an &agrave; 6,6&nbsp;milliards, ce qui permettrait de r&eacute;duire de 5&nbsp;% le stress hydrique au niveau de l&rsquo;UE &agrave; l&rsquo;horizon 2025.</p><p>Le r&egrave;glement europ&eacute;en concerne uniquement l&rsquo;irrigation agricole &ndash; les autres usages demeurant sous la responsabilit&eacute; de l&rsquo;&Eacute;tat membre&nbsp;; les &Eacute;tats membres disposent de trois ans pour mettre en conformit&eacute; leurs installations.</p><h2>Plus souple que le cadre fran&ccedil;ais</h2><p>Ce nouveau r&egrave;glement est plus souple que le cadre fran&ccedil;ais actuel&nbsp;: les quatre classes de qualit&eacute; d&rsquo;eau sont maintenues &ndash; avec des seuils microbiologiques renforc&eacute;s (pour le crit&egrave;re <em>Escherichia Coli</em>, la qualit&eacute; A fran&ccedil;aise correspond &agrave; une qualit&eacute; C dans le nouveau r&egrave;glement) &ndash; mais les objectifs de performances ne sont plus requis, sauf pour la qualit&eacute; A. Pour compenser, la fr&eacute;quence des contr&ocirc;les sanitaires &ndash; variable selon la classe d&rsquo;eau &ndash; est augment&eacute;e.</p><p>Autre avanc&eacute;e majeure&nbsp;: les contraintes d&rsquo;usage obligatoires li&eacute;es &agrave; la distance, la nature du sol et la vitesse du vent ont disparu. Pour les remplacer, des &laquo;&nbsp;barri&egrave;res&nbsp;&raquo; sont introduites &ndash; un traitement suppl&eacute;mentaire par exemple &ndash; permettant d&rsquo;adapter les crit&egrave;res de qualit&eacute; en fonction des risques.</p><p>L&rsquo;exploitant de la station d&rsquo;&eacute;puration doit proposer un plan de gestion des risques o&ugrave; les risques et moyens mis en &oelig;uvre pour leur gestion sont identifi&eacute;s (rempla&ccedil;ant les r&egrave;gles d&rsquo;usage fran&ccedil;aises obligatoires jusqu&rsquo;&agrave; pr&eacute;sent). Une fois valid&eacute;, ce plan permettra l&rsquo;obtention d&rsquo;un permis d&rsquo;exploitation qui pr&eacute;cise, entre autres, la classe de qualit&eacute; d&rsquo;eau d&eacute;livr&eacute;e et l&rsquo;usage agricole autoris&eacute;.</p><p>Le plan de gestion des risques, &eacute;tabli par l&rsquo;exploitant de la station d&rsquo;&eacute;puration, constitue donc l&rsquo;un des pivots de cette nouvelle r&eacute;glementation.</p><p>Il permet de consid&eacute;rer au cas par cas chaque projet et donne plus de souplesse au montage des projets de reuse. Il comprend &eacute;galement un volet sensibilisation du public en incitant &agrave; publier certaines donn&eacute;es (qualit&eacute; de l&rsquo;eau recycl&eacute;e, r&eacute;sultats des contr&ocirc;les&hellip;) afin de rassurer les consommateurs et d&rsquo;am&eacute;liorer l&rsquo;acceptation sociale de la reuse d&eacute;j&agrave; en forte augmentation. Aujourd&rsquo;hui, <a href="https://www.latribune.fr/supplement/la-tribune-now/83-des-francais-prets-a-boire-de-l-eau-potable-produite-a-partir-d-eaux-usees-852373.html">83&nbsp;% des Fran&ccedil;ais se d&eacute;clarent pr&ecirc;ts</a> &agrave; boire de l&rsquo;eau potable produite &agrave; partir d&rsquo;eaux us&eacute;es.</p><figure class="align-center zoomable"><a href="https://images.theconversation.com/files/451835/original/file-20220314-23-12xoiml.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip"><img alt="" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" src="https://images.theconversation.com/files/451835/original/file-20220314-23-12xoiml.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" srcset="https://images.theconversation.com/files/451835/original/file-20220314-23-12xoiml.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=131&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/451835/original/file-20220314-23-12xoiml.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=131&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/451835/original/file-20220314-23-12xoiml.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=131&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/451835/original/file-20220314-23-12xoiml.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=165&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/451835/original/file-20220314-23-12xoiml.png?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=165&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/451835/original/file-20220314-23-12xoiml.png?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=165&amp;fit=crop&amp;dpr=3 2262w" /></a><figcaption><span class="caption">Exigences de qualit&eacute; applicables &agrave; l&rsquo;eau de r&eacute;cup&eacute;ration destin&eacute;e &agrave; l&rsquo;irrigation agricole selon le r&egrave;glement europ&eacute;en.</span> <span class="attribution"><a class="source" href="https://eur-lex.europa.eu/legal-content/FR/TXT/PDF/?uri=CELEX:32020R0741">EUR-Lex</a></span></figcaption></figure><h2>Une harmonisation et des interrogations</h2><p>Par certains aspects, le r&egrave;glement europ&eacute;en du 5&nbsp;juin 2020 constitue une r&eacute;elle avanc&eacute;e. Les pratiques et niveaux de qualit&eacute; seront les m&ecirc;mes dans tous les &Eacute;tats membres, avec des contraintes d&rsquo;usages adapt&eacute;es aux risques effectifs et une transparence renforc&eacute;e vis-&agrave;-vis des consommateurs.</p><p>Ce nouveau r&egrave;glement ne consid&egrave;re cependant qu&rsquo;un seul usage, l&rsquo;irrigation&nbsp;; il reste &agrave; esp&eacute;rer que ce sera l&rsquo;occasion &agrave; terme de d&eacute;mocratiser d&rsquo;autres usages en France tels que l&rsquo;irrigation des golfs, des parcs, la lutte contre les incendies ou la recharge de nappes.</p><p>Les contraintes de qualit&eacute; tr&egrave;s &eacute;lev&eacute;es peuvent toutefois entra&icirc;ner des surco&ucirc;ts pour la mise &agrave; jour des installations, particuli&egrave;rement si une &eacute;tape de traitement suppl&eacute;mentaire doit &ecirc;tre ajout&eacute;e. Obstacle qui, dans certains, cas <a href="https://www.terre-net.fr/meteo-agricole/article/quel-avenir-pour-la-reutilisation-des-eaux-usees-traitees-2179-172022.html">ne pourra &ecirc;tre surmont&eacute; sans aides publiques</a>.</p><p>Enfin, cette r&eacute;glementation n&rsquo;&eacute;voque pas certaines cat&eacute;gories de polluant tr&egrave;s pr&eacute;occupantes (microplastiques et micropolluants pharmaceutiques, par exemple) qui inqui&egrave;tent les consommateurs et pour lesquels des <a href="https://www.scirp.org/journal/paperinformation.aspx?paperid=75441">traitements pouss&eacute;s</a> doivent g&eacute;n&eacute;ralement &ecirc;tre mis en place.<img alt="The Conversation" height="1" src="https://counter.theconversation.com/content/179208/count.gif?distributor=republish-lightbox-basic" style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important; text-shadow: none !important" width="1" /></p><p><a href="https://theconversation.com/profiles/julie-mendret-604894">Julie Mendret</a>, Ma&icirc;tre de conf&eacute;rences, HDR, <em><a href="https://theconversation.com/institutions/universite-de-montpellier-2403">Universit&eacute; de Montpellier</a></em></p><p>Cet article est republi&eacute; &agrave; partir de <a href="https://theconversation.com">The Conversation</a> sous licence Creative Commons. Lire l&rsquo;<a href="https://theconversation.com/reutilisation-des-eaux-usees-que-va-changer-le-nouveau-reglement-europeen-179208">article original</a>.</p></div><footer><div class="right"><p class="p_right txt_bold"><i>Julie Mendret, Université de Montpellier (17-03-22)</i></p></div> <div class="left tag"><p><a href="https://www.occitanie-tribune.com/actualites/1/actualites" title="Actualités">#actualites</a> <a href="https://www.occitanie-tribune.com/villes/33-herault" title="Hérault">#herault</a></p></div></footer><div class="spacer"></div></div><div class="box_share">
		
		<div class="share_twitter"><a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.occitanie-tribune.com/articles/36457/herault-reutilisation-des-eaux-usees-que-va-changer-le-nouveau-reglement-europeen" data-text="Hérault - Réutilisation des eaux usées : que va changer le nouveau règlement européen ?" data-lang="fr" data-count="none">Tweeter</a></div>
				
		<div class="fb-like" data-href="https://www.occitanie-tribune.com/articles/36457/herault-reutilisation-des-eaux-usees-que-va-changer-le-nouveau-reglement-europeen" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div>
		
		</div><p class="spacer">&nbsp;</p><div class="article_view_msg wow slideInLeft"><a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="Contacter la rédaction">Une information à partager ?<br />Cliquez-ici !</a></div><p class="spacer"> </p><p class="spacer p_center"><a href="javascript:history.back()" class="link">Retour</a></p><p class="spacer"> </p><div class="content_slide_pub owl-carousel"><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div></div><h2>A LIRE AUSSI</h2><hr /><p class="spacer">&nbsp;</p><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/36447/occitanie-plan-noe-la-nature-en-occitanie-hellip-evidemment" title="Occitanie - Plan Noé : la Nature en Occitanie… Évidemment !" class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20220315115559.jpg&tw=440&th=231" alt="Occitanie - Plan Noé : la Nature en Occitanie… Évidemment !" src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/36447/occitanie-plan-noe-la-nature-en-occitanie-hellip-evidemment" title="Occitanie - Plan Noé : la Nature en Occitanie… Évidemment !">Occitanie - Plan Noé : la Nature en Occitanie… Évidemment !</a></h2></article><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/36446/montagnac-montagnac-se-mobilise-pour-l-ukraine" title="Montagnac - Montagnac se mobilise pour l'Ukraine" class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20220315114550.jpg&tw=440&th=231" alt="Montagnac - Montagnac se mobilise pour l'Ukraine" src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/36446/montagnac-montagnac-se-mobilise-pour-l-ukraine" title="Montagnac - Montagnac se mobilise pour l'Ukraine">Montagnac - Montagnac se mobilise pour l'Ukraine</a></h2></article><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/36445/sete-aider-les-entreprises-du-territoire-qui-peinent-a-recruter" title="Sète - Aider les entreprises du territoire qui peinent à recruter" class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20220315114356.jpg&tw=440&th=231" alt="Sète - Aider les entreprises du territoire qui peinent à recruter" src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/36445/sete-aider-les-entreprises-du-territoire-qui-peinent-a-recruter" title="Sète - Aider les entreprises du territoire qui peinent à recruter">Sète - Aider les entreprises du territoire qui peinent à recruter</a></h2></article><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/36444/sete-la-semaine-derniere-fut-bien-chargee-pour-le-campus-connecte-de-sete" title="Sète - La semaine dernière fût bien chargée pour le Campus Connecté de Sète !" class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20220315112019.jpg&tw=440&th=231" alt="Sète - La semaine dernière fût bien chargée pour le Campus Connecté de Sète !" src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/36444/sete-la-semaine-derniere-fut-bien-chargee-pour-le-campus-connecte-de-sete" title="Sète - La semaine dernière fût bien chargée pour le Campus Connecté de Sète !">Sète - La semaine dernière fût bien chargée pour le Campus Connecté de Sète !</a></h2></article><div class="content_slide_pub owl-carousel"><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div></div><div class="outbrain-tm" id="11255-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11255&formatId=16" ></script></div>                    	</div>
                        <div class="side wow slideInRight">
					
	<aside>
	<h2>Agenda</h2>
	<div class="box box_ar">
	<article class="agenda_list"><p><span class="article_date">18 Mars</span> <a href="https://www.occitanie-tribune.com/articles/36318/saint-esteve-roch-voisine-au-theatre-de-l-etang-le-mars" title="Saint Esteve - Roch Voisine au Théâtre de l'Etang ! Le 18 mars 2022...">Saint Esteve - Roch Voisine au Théâtre de l'Etang ! Le 18 mars 2022...</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">18 Mars</span> <a href="https://www.occitanie-tribune.com/articles/36276/montblanc-les-femmes-et-la-tauromachie-une-video-conference-a-montblanc" title="Montblanc - Les femmes et la tauromachie une vidéo-conférence à Montblanc">Montblanc - Les femmes et la tauromachie une vidéo-conférence à Montblanc</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">18 Mars</span> <a href="https://www.occitanie-tribune.com/articles/36122/beziers-le-bmc-beziers-vous-presente-ses-coureurs-a-zinga-zanga" title="Béziers - Le BMC Béziers vous présente ses coureurs à Zinga-Zanga !">Béziers - Le BMC Béziers vous présente ses coureurs à Zinga-Zanga !</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">07 Mars au 20 Mars</span> <a href="https://www.occitanie-tribune.com/articles/36339/tarn-et-garonne-exposition-laquo-les-petits-mythos-raquo-du-au-mars-espace-culturel-e-leclerc-a-albi" title="Tarn et garonne - Exposition « Les Petits mythos » du 07 au 20 mars 2022. Espace Culturel E.Leclerc à Albi">Tarn et garonne - Exposition « Les Petits mythos » du 07 au 20 mars 2022. Espace Culturel E.Leclerc à Albi</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">22 Mars</span> <a href="https://www.occitanie-tribune.com/articles/35534/france-la-selection-de-restaurants-du-guide-michelin-france-presentee-depuis-le-territoire-de-cognac" title="France - La sélection de restaurants du Guide MICHELIN France 2022 présentée depuis le territoire de Cognac">France - La sélection de restaurants du Guide MICHELIN France 2022 présentée depuis le territoire de Cognac</a></p><hr /></article>
	</div>
	</aside>
	
<aside>
<div class="box box_ct">
<a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="Contacter la rédaction">
Une information à partager ?<br />
Proposez votre actualité !
</a>
</div>
</aside>

<aside>
    <div class="side_slide_pub owl-carousel">
    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=441" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-13_112615_PORT-CAMARGUE.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=468" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20190717071304_AD-Toulouse.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1939" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2020070214503920200701083250.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=444" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-17_164111_SEAQUARIUM-HAUT.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2075" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125056.jpg" alt="" /></a></div>    </div>
</aside>


<aside>
<h2>Top de la semaine</h2>
<div class="box box_ar">
<article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/36393/herault-le-departement-de-l-herault-en-alerte-orange-pluie-inondation" title="Hérault - Le département de l'Hérault en alerte orange pluie inondation  !"><span class="article_list_title">Hérault</span> Le département de l'Hérault en alerte orange pluie inondation  !</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/36348/europe-video-interview-exclusive-sur-i-news-de-yulia-tymoshenko-ancienne-premie-re-ministre-ukrainienne" title="Europe - Vidéo - Interview exclusive sur i24NEWS de Yulia Tymoshenko Ancienne Première ministre ukrainienne"><span class="article_list_title">Europe</span> Vidéo - Interview exclusive sur i24NEWS de Yulia Tymoshenko Ancienne Première ministre ukrainienne</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/36328/meze-rentree-scolaire-inscriptions-en-maternelle" title="Mèze - Rentrée scolaire 2022 : inscriptions en maternelle"><span class="article_list_title">Mèze</span> Rentrée scolaire 2022 : inscriptions en maternelle</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/36439/maraussan-nouveaux-projets-de-logement-dans-l-herault" title="Maraussan - 3 nouveaux projets de logement dans l'Hérault"><span class="article_list_title">Maraussan</span> 3 nouveaux projets de logement dans l'Hérault</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/36322/occitanie-ligne-nouvelle-montpellier-perpignan-les-partenaires-locaux-saluent-l-avancee-du-projet" title="Occitanie - Ligne Nouvelle Montpellier Perpignan : les partenaires locaux saluent l'avancée du projet"><span class="article_list_title">Occitanie</span> Ligne Nouvelle Montpellier Perpignan : les partenaires locaux saluent l'avancée du projet</a></p><hr /></article></div>
</aside>

<aside>
	<h2>Évènements</h2>
    <div class="side_slide_pub owl-carousel">
    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2157" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220223110554.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2159" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220226123331.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2158" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220225120815.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2131" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20211014093943.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2155" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220108142413.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2130" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20211014093909.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2137" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20211130063632.jpg" alt="" /></a></div>    </div>
</aside>

<aside>
<div class="box box_ct">
<a href="https://www.occitanie-tribune.com/index.php?p=pmlg" title="Inscription Newsletter">
Restez informés !<br />
Inscrivez-vous à notre newsletter !
</a>
</div>
</aside>

<aside>
	<div id="15216-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15216&formatId=3" ></script></div>
</aside>

<!--<aside>
	<div id="11255-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11255&formatId=19" ></script></div>
</aside>-->

<aside>
	<div id="11255-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11255&formatId=2" ></script></div>
</aside>

<aside>
    <div class="side_slide_pub owl-carousel">
    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=441" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-13_112615_PORT-CAMARGUE.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=468" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20190717071304_AD-Toulouse.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1939" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2020070214503920200701083250.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=444" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-17_164111_SEAQUARIUM-HAUT.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2075" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125056.jpg" alt="" /></a></div>    </div>
</aside>                        </div>
					</div>

                    <p class="spacer"></p>

                </div>

			</div>

            			<footer id="footer">
  
				<div id="footer_top"><a href="https://www.occitanie-tribune.com/articles/36457/herault-reutilisation-des-eaux-usees-que-va-changer-le-nouveau-reglement-europeen#pagetop" id="gopagetop" title="Haut de Page" class="pagetop"></a></div>

				<div id="footer_content">
                
                    <div id="left_slide_pub" class="owl-carousel">
                    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div>                    </div>
                    
                    <div id="right_slide_pub" class="owl-carousel">
                    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div>                    </div>
                    
                    <p class="spacer">&nbsp;</p>
                    
					<div id="footer_content_left" class="wow slideInLeft">
						<p class="txt_bold hide_mobile">Plan du site</p>
						<ul><li><a href="https://www.occitanie-tribune.com/" title="A la Une">A la Une</a></li><li><a href="https://www.occitanie-tribune.com/agenda-evenements-occitanie" title="Agenda">Agenda</a></li><li><a href="https://www.occitanie-tribune.com/publicite-actualites-evenements-occitanie" title="Publicité">Publicité</a></li><li><a href="https://www.occitanie-tribune.com/shopping" title="Shopping">Shopping</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="Proposer une actualité">Proposer une actualité</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=pctc" title="Contact">Contact</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=pmlg" title="Newsletter">Newsletter</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=pmen" title="Mentions Légales">Mentions Légales</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=ppdc" title="Politique de confidentialité">Politique de confidentialité</a></li></ul>					</div>
                    
                    <div id="footer_content_center">
						<p class="p_center"><img data-src="https://www.occitanie-tribune.com/rep/rep_site/logo_footer.png" class="lazy" /></p>
					</div>
                    
                    <div id="footer_content_right" class="wow slideInRight">
						<p class="txt_bold">OCCITANIE tribune, l’actualité de la région Occitanie</p>
						<p>Groupe ACTU direct<br />67 route de Rochelongue 34300 AGDE<br />
                        Tel. : <a href="callto:0651535943">06 51 53 59 43</a></p>
                    </div>

                    <div class="spacer hide_mobile p_center">
                        <a href="https://www.occitanie-tribune.com/" title="OCCITANIE tribune" target="_blank">occitanie-tribune.com</a> |  
                        <a href="https://www.herault-direct.fr/" title="HERAULT direct" target="_blank">herault-direct.fr</a> | 
                        <a href="https://www.cap-direct.fr/" title="CAP direct" target="_blank">cap-direct.fr</a> 
					</div>

                </div>

            </footer>
            
            <div id="copyright"></div>

        </div>
        
		<!--<script src="https://www.occitanie-tribune.com/rep/js/modernizr-3.6.0.min.js" defer></script>
		<script src="https://www.occitanie-tribune.com/rep/js/jquery-3.5.1.min.js"></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery_owl.carousel.min.js"></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery_wow.min.js" defer></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery.lazy.min.js" defer></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery.fancybox.min.js" defer></script>-->
		<script src="https://www.occitanie-tribune.com/rep/js/jquery-3.5.1.min.js"></script>
		<script src="https://www.occitanie-tribune.com/rep/js/global.js"></script>
		<script src="https://www.occitanie-tribune.com/rep/js/ats.js"></script>

		
		<link href="https://fonts.googleapis.com/css?family=Oswald:200,300,400,500,600,700&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap">
        <link property rel="stylesheet" href="https://www.occitanie-tribune.com/all.min.css">

        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-82237955-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
        
          gtag('config', 'UA-82237955-1');
        </script>
               
		<div id="fb-root"></div>
        <script defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v7.0" nonce="J2f6FVa5"></script>
        <script>
		setTimeout( function () {
			// Twitter
			window.twttr = (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
			if (d.getElementById(id)) return t;
			js = d.createElement(s);
			js.id = id;
			js.src = "https://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
			
			t._e = [];
			t.ready = function(f) {
			t._e.push(f);
			};
			
			return t;
			}(document, "script", "twitter-wjs"));
            
			
			// Facebook
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2';
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
			
		}, 3000);
		</script>

		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script type="text/javascript" async>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</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        
    </body>
</html>
