<!DOCTYPE html>
<html lang="fr">
    <head>
        <title>Hérault - Été 2021 : Renfort saisonnier des forces de sécurité intérieure !</title>
        <base href="https://www.occitanie-tribune.com/">
        <meta charset="utf-8">
        <meta name="robots" content="index, follow">
        <meta name="description" content="Hérault - Été 2021 : Renfort saisonnier des forces de sécurité intérieure !">
        <meta id="myViewport" name="viewport" content="width=device-width,maximum-scale=1.0">
		<meta name="google-site-verification" content="TALxkgYbztLf1FRsKQqZwKHGWIG_vNUYuPamq9vfu20" />		        
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.occitanie-tribune.com/articles/31893/herault-ete-renfort-saisonnier-des-forces-de-securite-interieure"
			},
			"headline": "Hérault - Été 2021 : Renfort saisonnier des forces de sécurité intérieure !",
			"description": "Hérault - Été 2021 : Renfort saisonnier des forces de sécurité intérieure !",
			"datePublished":"2021-07-06T00:00:00+02:00",
			"dateModified":"2021-07-14T00:00:00+02:00",
			"image":{
				"@type":"ImageObject",
				"url":"https://www.actu-direct.fr/rep/rep_article/20210706215349.jpg",
				"height":471,
				"width":900
			},  
			"author": {
				"@type": "Person",
				"name": "Préfecture de l'Hérault "
			}, 
			"publisher": {
				"@type": "Organization",
				"name": "OCCITANIE tribune",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.occitanie-tribune.com/logo_news.png",
					"height":60,
					"width":250
				}
			}
		}
		</script>
		
        <meta property="og:locale" content="fr">
        <meta property="og:type" content="">
		
		<link rel="amphtml" href="https://www.occitanie-tribune.com/amp/31893/herault-ete-renfort-saisonnier-des-forces-de-securite-interieure">
		<meta property="og:locale" content="fr">
        <meta property="og:type" content="article">
		
		<meta property="og:title" content="Hérault - Été 2021 : Renfort saisonnier des forces de sécurité intérieure !">
		<meta property="og:description" content="Hérault - Été 2021 : Renfort saisonnier des forces de sécurité intérieure !">
		<meta property="og:url" content="https://www.occitanie-tribune.com/articles/31893/herault-ete-renfort-saisonnier-des-forces-de-securite-interieure">
		<meta property="og:site_name" content="OCCITANIE tribune">
		<meta property="og:image" content="https://www.actu-direct.fr/rep/rep_article/20210706215349.jpg">
		<meta property="og:image:width" content="900">
		<meta property="og:image:height" content="471">
		<meta property="article:published_time" content="2021-07-06T00:00:00+02:00">
		<meta property="article:modified_time" content="2021-07-14T00:00:00+02:00">
		<meta property="author" content="www.occitanie-tribune.com">
		<meta property="article:publisher" content="https://www.facebook.com/Occitanie.Tribune">
		
		<meta property="fb:admins" content="100052354085617">
		<meta property="article:author" content="https://www.facebook.com/groupeactudirect">
		<meta property="article:publisher" content="https://www.facebook.com/Occitanie.Tribune">
		
		<meta itemprop="name" content="Hérault - Été 2021 : Renfort saisonnier des forces de sécurité intérieure !">
		<meta itemprop="description" content="Hérault - Été 2021 : Renfort saisonnier des forces de sécurité intérieure !">
		<meta itemprop="image" content="https://www.actu-direct.fr/rep/rep_article/20210706215349.jpg">
		
		<link rel="author" href="www.occitanie-tribune.com">
		<link rel="publisher" href="www.occitanie-tribune.com">
		
		<meta name="twitter:card" content="https://www.actu-direct.fr/rep/rep_article/20210706215349.jpg">
		<meta name="twitter:site" content="@OcciTribune">
		<meta name="twitter:title" content="Hérault - Été 2021 : Renfort saisonnier des forces de sécurité intérieure !">
		<meta name="twitter:description" content="Hérault - Été 2021 : Renfort saisonnier des forces de sécurité intérieure !">
		<meta name="twitter:creator" content="@OcciTribune">
		<meta name="twitter:url" content="https://www.occitanie-tribune.com/articles/31893/herault-ete-renfort-saisonnier-des-forces-de-securite-interieure">
		<meta name="twitter:domain" content="www.occitanie-tribune.com">
		<meta name="twitter:image:src" content="https://www.actu-direct.fr/rep/rep_article/20210706215349.jpg">
		        
		<link rel="canonical" href="https://www.occitanie-tribune.com/articles/31893/herault-ete-renfort-saisonnier-des-forces-de-securite-interieure">
        
        <link rel="shortcut icon" href="https://www.occitanie-tribune.com/favicon.ico">
		<link rel="icon" type="image/x-icon" href="https://www.occitanie-tribune.com/favicon.ico">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.occitanie-tribune.com/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.occitanie-tribune.com/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.occitanie-tribune.com/favicon-16x16.png">		
        <link rel="icon" type="image/png" sizes="192x192" href="https://www.occitanie-tribune.com/android-chrome.png">
                
        		<link rel="stylesheet" href="https://www.occitanie-tribune.com/css.css?t=1626299540">

		
		<script>
        window.onload = function () {
			if (screen.width > 750) {
				var mvp = document.getElementById('myViewport');
				mvp.setAttribute('content','width=990');
			}
		}
		</script>
	</head>

	<body id="pagetop">

	<noscript><div class="msgalert">JavaScript est désactivé dans votre navigateur Internet.<br /><a href="https://www.enable-javascript.com/" target="_blank">cliquez-ici</a></div></noscript>

		<div id="container">
			<div id="header_container">
    
	<header id="header">
    
    	<a href="https://www.occitanie-tribune.com/" title="OCCITANIE tribune" id="header_logo"></a>

		<div id="header_loc" class="hide_mobile">
<ul><li><a href="https://www.occitanie-tribune.com/villes/1-ariege">Ariège</a></li><li><a href="https://www.occitanie-tribune.com/villes/2-aude">Aude</a></li><li><a href="https://www.occitanie-tribune.com/villes/3-aveyron">Aveyron</a></li><li><a href="https://www.occitanie-tribune.com/villes/4-gard">Gard</a></li><li><a href="https://www.occitanie-tribune.com/villes/5-gers">Gers</a></li><li><a href="https://www.occitanie-tribune.com/villes/6-haute-garonne">Haute-Garonne</a></li><li><a href="https://www.occitanie-tribune.com/villes/7-hautes-pyrenees">Hautes-Pyrénées</a></li><li><a href="https://www.occitanie-tribune.com/villes/33-herault">Hérault</a></li><li><a href="https://www.occitanie-tribune.com/villes/9-lot">Lot</a></li><li><a href="https://www.occitanie-tribune.com/villes/10-lozere">Lozère</a></li><li><a href="https://www.occitanie-tribune.com/villes/11-pyrenees-orientales">Pyrénées-Orientales</a></li><li><a href="https://www.occitanie-tribune.com/villes/12-tarn">Tarn</a></li><li><a href="https://www.occitanie-tribune.com/villes/13-tarn-et-garonne">Tarn et garonne</a></li></ul></div>        
        <div id="header_search">
            <form name="header_form_search" id="header_form_search" method="post" action="https://www.occitanie-tribune.com/index.php?p=part">
                <input type="search" id="search" name="search" placeholder="rechercher..." class="input_search" /><button class="button_search"><i class="fas fa-search"></i></button>
            </form>
        </div>

		<div id="hamburger">

	<div id="hamburger-content">

		<nav id="menu" class="menu_effect">
<ul id="nav"><li><a href="https://www.occitanie-tribune.com/" title="A la Une">A la Une</a></li><li><a href="https://www.occitanie-tribune.com/agenda-evenements-occitanie" title="Agenda">Agenda</a></li><li><a href="https://www.occitanie-tribune.com/actualites/3/economie" title="Économie">Économie</a></li><li><a href="https://www.occitanie-tribune.com/actualites/4/politique" title="Politique">Politique</a></li><li><a href="https://www.occitanie-tribune.com/actualites/5/culture-loisirs" title="Culture Loisirs">Culture Loisirs</a></li><li><a href="https://www.occitanie-tribune.com/actualites/6/sports" title="Sports">Sports</a></li><li><a href="https://www.occitanie-tribune.com/actualites/7/tourisme" title="Tourisme">Tourisme</a></li><li><a href="https://www.occitanie-tribune.com/shopping" title="Shopping">Shopping</a></li></ul>    

			<div class="article_search mobile">
	<form name="form" method="post" action="https://www.occitanie-tribune.com/index.php?p=part">
		<div class="box_search"><input type="search" id="search_mobile" name="search_mobile" placeholder="rechercher..." class="input_search" /><button class="button_search"><i class="fas fa-search"></i></button></div>
	</form>
</div>
            
            <p class="p_center mobile"><a href="https://www.occitanie-tribune.com/index.php?p=pctc" title="OCCITANIE tribune" class="link">Contact</a></p>
            <p class="p_center mobile"><a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="OCCITANIE tribune" class="link">Proposer une actualité</a></p>
            
            <p class="p_center txt_color mobile">Tel. : <a href="callto:0651535943" itemprop="telephone">06 51 53 59 43</a></p>

		</nav>

	</div>

    <div id="hamburger-button">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    </div>

    <div id="hamburger-sidebar">
        <div id="hamburger-sidebar-header"></div>
        <div id="hamburger-sidebar-body"></div>
    </div>

	<div id="hamburger-overlay"></div>

</div>
        <div id="share_icon">
            <a href="https://www.occitanie-tribune.com/index.php?p=pctc" title="OCCITANIE tribune"><i class="fas fa-envelope"></i></a>
            
            <a href="https://www.facebook.com/Occitanie.Tribune" title="Facebook OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-facebook-f"></i></a>
            
            <a href="https://twitter.com/OcciTribune" title="Twitter OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-twitter"></i></a>
            
            <a href="https://www.instagram.com/occitanie_tribune/" title="Instagram OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-instagram"></i></a>               
            
            <a href="https://www.youtube.com/c/ACTUdirect" title="YouTube OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-youtube"></i></a>
            
            <!--<a href="https://www.dailymotion.com/groupe-mediacap" title="Dailymotion OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="dailymotion"></i></a>-->
        </div>  

		<div id="filinfo">
	<marquee behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
                    	
 | <a href="https://www.occitanie-tribune.com/articles/31987/occitanie-mardi-juillet-le-point-sur-la-situation-covid-par-l-ars-occitanie" title="Occitanie - Mardi 13 juillet 2021 : Le point sur la situation COVID19 par l'ARS Occitanie">Occitanie - Mardi 13 juillet 2021 : Le point sur la situation COVID19 par l'ARS Occitanie</a> | <a href="https://www.occitanie-tribune.com/articles/31983/cap-d-agde-le-petit-fute-devoile-son-guide-du-naturisme" title="Cap d'Agde - Le petit futé dévoile son guide du naturisme">Cap d'Agde - Le petit futé dévoile son guide du naturisme</a> | <a href="https://www.occitanie-tribune.com/articles/31925/europe-a-bord-de-l-ocean-viking-une-situation-qui-depasse-l-imaginable" title="Europe - A bord de l'Ocean Viking, une situation qui dépasse l'imaginable">Europe - A bord de l'Ocean Viking, une situation qui dépasse l'imaginable</a> | <a href="https://www.occitanie-tribune.com/articles/31905/europe-europe-les-deputes-appellent-a-la-protection-des-valeurs-fondamentales-dans-l-ue-et-dans-le-monde" title="Europe - Europe : Les députés appellent à la protection des valeurs fondamentales dans l'UE et dans le monde">Europe - Europe : Les députés appellent à la protection des valeurs fondamentales dans l'UE et dans le monde</a> | <a href="https://www.occitanie-tribune.com/articles/31904/europe-hongrie-amp-pologne-il-est-grand-temps-que-le-conseil-et-la-commission-protegent-les-europeens-et-l-ue-affirment-les-deputes" title="Europe - Hongrie  & Pologne: Il est grand temps que le Conseil et la Commission protègent les Européens et l'UE, affirment les députés">Europe - Hongrie  & Pologne: Il est grand temps que le Conseil et la Commission protègent les Européens et l'UE, affirment les députés</a> | 
	</marquee>              
</div>

<div class="spacer"></div>                        
	</header>

</div>                    		
			<div id="content_container">

				<div id="content_global">
                    
					<h1>Hérault - Été 2021 : Renfort saisonnier des forces de sécurité intérieure !</h1>

					<div class="spacer"></div>
                    
					<div id="content">
                    	<div class="content">
					<div class="article_select mobile">
	<form name="form" method="post" action="https://www.occitanie-tribune.com/index.php?p=part">

    <div class="box_cat">
    <select id="cat" name="cat" onchange="submit();">
    <option value="0">Catégorie</option>
    <option value="0">-----------------------</option>
    <option value="1">Actualités</option><option value="5">Culture Loisirs</option><option value="3">Économie</option><option value="4">Politique</option><option value="6">Sports</option><option value="7">Tourisme</option>    </select>
    </div>

    <div class="box_loc">
    <select id="loc" name="loc" onchange="submit();">
    <option value="0">Localisation</option>
    <option value="0">-----------------------</option>
    <option value="1"> Ariège</option><option value="109">> Ax 3 Domaines</option><option value="172">> Ax les Thermes</option><option value="27">> Foix</option><option value="138">> Mirepoix</option><option value="65">> Montcalm</option><option value="45">> Pamiers</option><option value="57">> Saint Girons</option><option value="96">> Saint-Lizier</option><option value="216">> Saint-Liziers</option><option value="2"> Aude</option><option value="170">> Bram</option><option value="102">> Brugairolles</option><option value="17">> Carcassonne</option><option value="127">> Castelnaudary</option><option value="98">> Gruissan</option><option value="47">> Leucate</option><option value="122">> Lézignan - Corbières</option><option value="119">> Limoux</option><option value="42">> Narbonne</option><option value="214">> Narbonne Plage</option><option value="99">> Port la Nouvelle</option><option value="168">> Port Leucate</option><option value="153">> Rennes le Château</option><option value="130">> Trèbes</option><option value="3"> Aveyron</option><option value="24">> Millau</option><option value="43">> Onet leChâteau</option><option value="23">> Rodez</option><option value="133">> Villefranche de Rouergue</option><option value="226"> Europe</option><option value="90"> France</option><option value="4"> Gard</option><option value="116">> Aigues Mortes </option><option value="140">> Aigues Vives</option><option value="40">> Aimargues</option><option value="39">> Alès</option><option value="147">> Aramon</option><option value="89">> Bagnols sur Cèze</option><option value="124">> Beaucaire</option><option value="110">> Gajan</option><option value="121">> Grau du Roi</option><option value="157">> Le Grau du Roi</option><option value="22">> Nîmes</option><option value="160">> Pont du Gard </option><option value="103">> Port Camargue</option><option value="143">> Remoulins</option><option value="167">> Sommieres</option><option value="46">> Uzès</option><option value="228">> Vauvert</option><option value="245">> Villevieille</option><option value="5"> Gers</option><option value="15">> Auch</option><option value="68">> lL'Isle Jourain</option><option value="73">> Logaro</option><option value="52">> marciac</option><option value="113">> Mirande</option><option value="155">> Seissan</option><option value="6"> Haute-Garonne</option><option value="111">> Balma</option><option value="152">> Baziège</option><option value="94">> Blagnac</option><option value="244">> Colomiers</option><option value="165">> Fonsorbes</option><option value="227">> Fronton</option><option value="115">> Luchon</option><option value="51">> Muret</option><option value="128">> Ramonville Saint Agne</option><option value="125">> Revel</option><option value="71">> Saint Gaudens</option><option value="166">> Saint-Orens</option><option value="26">> Toulouse</option><option value="118">> Tournefeuille</option><option value="7"> Hautes-Pyrénées</option><option value="59">> Bagneres de Bigorre</option><option value="58">> Lourdes</option><option value="156">> Peyragudes</option><option value="161">> Piau-Engaly</option><option value="114">> Saint-Lary - Soulan</option><option value="25">> Tarbes</option><option value="108">> Vic en Bigorre</option><option value="60">> Vieille Aure</option><option value="33"> Hérault</option><option value="180">> Abeilhan</option><option value="54">> Agde</option><option value="236">> Aniane</option><option value="181">> Aspiran</option><option value="82">> Avène les Bains</option><option value="75">> Baillargues</option><option value="182">> Balaruc-le-Vieux</option><option value="76">> Balaruc-les-Bains</option><option value="129">> Bédarieux</option><option value="150">> Bessan</option><option value="50">> Béziers</option><option value="97">> Boujan-sur-Libron</option><option value="106">> Bouzigues</option><option value="183">> Canet</option><option value="79">> Cap d'Agde</option><option value="123">> Capestang</option><option value="222">> Carnon</option><option value="219">> Cassan</option><option value="241">> Castelnau-de-Guers</option><option value="184">> Castelnau-le-Lez</option><option value="220">> Caux</option><option value="185">> Cazouls-lès-Béziers</option><option value="232">> Cers</option><option value="186">> Clermont-l'Hérault</option><option value="93">> Colombiers</option><option value="211">> Corneilhan</option><option value="187">> Fabrègues</option><option value="246">> Faugères</option><option value="136">> Florensac</option><option value="126">> Frontignan</option><option value="188">> Galargues</option><option value="61">> Gignac</option><option value="173">> Grau d'Agde</option><option value="189">> Jacou</option><option value="48">> La Grande-Motte</option><option value="174">> La Tamarissière</option><option value="190">> Lamalou-les-Bains</option><option value="63">> Lattes</option><option value="191">> Le Crès</option><option value="225">> Le Crès</option><option value="192">> Lézignan-la-Cèbe</option><option value="212">> Lignan</option><option value="91">> Lodève</option><option value="86">> Lunel</option><option value="238">> Maraussan</option><option value="78">> Marseillan</option><option value="104">> Mauguio</option><option value="139">> Mèze</option><option value="243">> Mireval</option><option value="210">> Montady</option><option value="169">> Montagnac</option><option value="177">> Montblanc</option><option value="21">> Montpellier</option><option value="223">> Montpeyroux</option><option value="221">> Murviel-Les-Béziers</option><option value="235">> Nissan Lez Ensérune</option><option value="231">> Nizas</option><option value="87">> Olargues</option><option value="92">> Palavas-les-Flots</option><option value="193">> Paulhan</option><option value="194">> Pérols</option><option value="117">> Pézenas</option><option value="209">> Pignan</option><option value="233">> Pinet</option><option value="195">> Pomérols</option><option value="134">> Portiragnes</option><option value="213">> Poussan</option><option value="242">> Pouzolles</option><option value="196">> Prades-le-Lez</option><option value="247">> Prades-sur-Vernazobre</option><option value="224">> Puisserguier</option><option value="64">> Quarante</option><option value="197">> Roujan</option><option value="66">> Saint Lathieu de Tréviers</option><option value="176">> Saint-Chinian</option><option value="198">> Saint-Gély-du-Fesc</option><option value="240">> Saint-Guilhem-le-Désert</option><option value="199">> Saint-Jean-de-Védas</option><option value="175">> Saint-Thibéry</option><option value="200">> Sauvian</option><option value="70">> Sérignan</option><option value="201">> Servian</option><option value="49">> Sète</option><option value="202">> Teyran</option><option value="203">> Thézan-lès-Béziers</option><option value="112">> Tourbes</option><option value="142">> Vailhan</option><option value="204">> Valras-Plage</option><option value="237">> Valros</option><option value="205">> Vendres</option><option value="137">> Vias</option><option value="206">> Vic-la-Gardiole</option><option value="207">> Villeneuve-lès-Béziers</option><option value="208">> Villeneuve-lès-Maguelone</option><option value="9"> Lot</option><option value="16">> Cahors</option><option value="215">> Catus</option><option value="83">> Crayssac</option><option value="132">> Figeac</option><option value="10"> Lozère</option><option value="141">> Florac</option><option value="135">> Marvejols</option><option value="19">> Mende</option><option value="81">> Saint-Chely d'Apcher</option><option value="37"> Occitanie</option><option value="11"> Pyrénées-Orientales</option><option value="67">> Argeles-sur-Mer</option><option value="144">> Banyuls sur Mer</option><option value="164">> Bolquère</option><option value="44">> Canet en Roussillon</option><option value="95">> Collioure</option><option value="107">> Font Romeu</option><option value="85">> Le Barcares</option><option value="62">> Le Boulou</option><option value="55">> Les Angles</option><option value="120">> Millas</option><option value="38">> Perpignan</option><option value="69">> Port Barcares</option><option value="148">> Prades</option><option value="84">> Rivesaltes</option><option value="77">> Saint Cyprien</option><option value="105">> Saint Esteve</option><option value="154">> Saleilles</option><option value="162">> Thuir</option><option value="12"> Tarn</option><option value="14">> Albi</option><option value="88">> Castres</option><option value="80">> Gaillac</option><option value="56">> Lavaur</option><option value="234">> Lavaur</option><option value="72">> Lescure d'Albigeois</option><option value="131">> Mazamet</option><option value="13"> Tarn et garonne</option><option value="53">> Castelsarrasin</option><option value="74">> Lizac</option><option value="100">> Moissac</option><option value="20">> Montauban</option>    </select>
    </div>

	</form>
</div>
<div class="article_view"><figure><a href="https://www.actu-direct.fr/rep/rep_article/20210706215349.jpg" title="Hérault - Été 2021 : Renfort saisonnier des forces de sécurité intérieure !" data-fancybox="images"><img loading="lazy" src="https://www.actu-direct.fr/rep/rep_article/20210706215349.jpg" alt="Hérault - Été 2021 : Renfort saisonnier des forces de sécurité intérieure !" class="article_view_img" /></a></figure><h2>Hérault - Été 2021 : Renfort saisonnier des forces de sécurité intérieure !</h2><p class="article_view_date">Par <i>Préfecture de l'Hérault </i>, le 14 Juillet 2021</p><div class="spacer"></div><div class="article_content"><p><span class="boldcolor">&Eacute;T&Eacute; 2021&nbsp;: RENFORT SAISONNIER DES FORCES DE S&Eacute;CURIT&Eacute; INT&Eacute;RIEURE DANS L&#39;H&Eacute;RAULT</span></p><p><strong>Chaque ann&eacute;e le minist&egrave;re de l&rsquo;Int&eacute;rieur adapte son organisation et mobilise de nombreux moyens afin d&rsquo;assurer la protection des citoyens au cours de la p&eacute;riode estivale.</strong></p><p>Cette ann&eacute;e, dans un contexte sanitaire et s&eacute;curitaire qui n&eacute;cessite toujours une vigilance &eacute;lev&eacute;e, en m&eacute;tropole comme en outre-mer, conform&eacute;ment aux instructions de G&eacute;rald DARMANIN, ministre de l&rsquo;Int&eacute;rieur, des renforts sont d&eacute;ploy&eacute;s dans les d&eacute;partements qui b&eacute;n&eacute;ficient d&rsquo;une forte attractivit&eacute; touristique.</p><p>Au-del&agrave; des enjeux quotidiens de s&eacute;curit&eacute; de chaque territoire, les flux de population et les &eacute;v&egrave;nements li&eacute;s &agrave; la reprise progressive de la vie sociale, vont en effet rythmer les mois de juillet et d&#39;ao&ucirc;t, imposant une forte implication de la police et de la gendarmerie.</p><p>Les&nbsp;effectifs suppl&eacute;mentaires qui sont d&eacute;ploy&eacute;s dans l&rsquo;H&eacute;rault&nbsp;sont adapt&eacute;s aux besoins du territoire.</p><p><strong>Pour la saison estivale 2021, le d&eacute;partement b&eacute;n&eacute;ficie au total d&#39;un&nbsp;renfort 124 policiers et de 156 militaires de la gendarmerie, r&eacute;partis comme suit&nbsp;:</strong></p><ul>	<li>Pour la police nationale&nbsp;:&nbsp;2 demi-compagnies de&nbsp;CRS,&nbsp;18&nbsp;nageurs-sauveteurs CRS, 12&nbsp;motards CRS,&nbsp;21 agents de police-secours et de BAC, 3 agents sp&eacute;cialis&eacute;s dans l&rsquo;investigation&nbsp;;</li>	<li>Pour la gendarmerie nationale&nbsp;: 130 gendarmes mobiles, 18 gendarmes d&eacute;partementaux, 6 r&eacute;servistes, 2 gardes r&eacute;publicains.</li></ul><p>Ces renforts viennent en compl&eacute;ment des dispositifs d&eacute;j&agrave; d&eacute;ploy&eacute;s par la direction d&eacute;partementale de s&eacute;curit&eacute; publique et le groupement de gendarmerie dans le d&eacute;partement et travaillent en coordination avec les polices municipales le cas &eacute;ch&eacute;ant.</p></div><footer><div class="right"><p class="p_right txt_bold"><i>Préfecture de l'Hérault  (14-07-21)</i></p></div> <div class="left tag"><p><a href="https://www.occitanie-tribune.com/actualites/1/actualites" title="Actualités">#actualites</a> <a href="https://www.occitanie-tribune.com/villes/33-herault" title="Hérault">#herault</a></p></div></footer><div class="spacer"></div></div><div class="box_share">
		
		<div class="share_twitter"><a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.occitanie-tribune.com/articles/31893/herault-ete-renfort-saisonnier-des-forces-de-securite-interieure" data-text="Hérault - Été 2021 : Renfort saisonnier des forces de sécurité intérieure !" data-lang="fr" data-count="none">Tweeter</a></div>
				
		<div class="fb-like" data-href="https://www.occitanie-tribune.com/articles/31893/herault-ete-renfort-saisonnier-des-forces-de-securite-interieure" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div>
		
		</div><p class="spacer">&nbsp;</p><div class="article_view_msg wow slideInLeft"><a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="Contacter la rédaction">Une information à partager ?<br />Cliquez-ici !</a></div><p class="spacer"> </p><p class="spacer p_center"><a href="javascript:history.back()" class="link">Retour</a></p><p class="spacer"> </p><div class="content_slide_pub owl-carousel"><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1938" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2020070214453520200701083200.jpg" alt="" /></a></div></div><h2>A LIRE AUSSI</h2><hr /><p class="spacer">&nbsp;</p><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/31990/gers-eme-bach-festival-gers" title="Gers - 6ème Bach Festival Gers 2021" class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20210714170933.jpg&tw=440&th=231" alt="Gers - 6ème Bach Festival Gers 2021" src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/31990/gers-eme-bach-festival-gers" title="Gers - 6ème Bach Festival Gers 2021">Gers - 6ème Bach Festival Gers 2021</a></h2></article><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/31987/occitanie-mardi-juillet-le-point-sur-la-situation-covid-par-l-ars-occitanie" title="Occitanie - Mardi 13 juillet 2021 : Le point sur la situation COVID19 par l'ARS Occitanie" class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20210713220056.jpg&tw=440&th=231" alt="Occitanie - Mardi 13 juillet 2021 : Le point sur la situation COVID19 par l'ARS Occitanie" src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/31987/occitanie-mardi-juillet-le-point-sur-la-situation-covid-par-l-ars-occitanie" title="Occitanie - Mardi 13 juillet 2021 : Le point sur la situation COVID19 par l'ARS Occitanie">Occitanie - Mardi 13 juillet 2021 : Le point sur la situation COVID19 par l'ARS Occitanie</a></h2></article><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/31977/montpellier-le-cinema-pour-tous-eme-edition" title="Montpellier - Le Cinéma Pour Tous (7ème édition)" class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20210713125722.jpg&tw=440&th=231" alt="Montpellier - Le Cinéma Pour Tous (7ème édition)" src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/31977/montpellier-le-cinema-pour-tous-eme-edition" title="Montpellier - Le Cinéma Pour Tous (7ème édition)">Montpellier - Le Cinéma Pour Tous (7ème édition)</a></h2></article><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/31962/portiragnes-feria-amis-portiragnais-es-amis-vacanciers-a-vos-agendas" title="Portiragnes - Féria : Amis Portiragnais(es), amis vacanciers, à vos agendas !" class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20210712215433.jpg&tw=440&th=231" alt="Portiragnes - Féria : Amis Portiragnais(es), amis vacanciers, à vos agendas !" src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/31962/portiragnes-feria-amis-portiragnais-es-amis-vacanciers-a-vos-agendas" title="Portiragnes - Féria : Amis Portiragnais(es), amis vacanciers, à vos agendas !">Portiragnes - Féria : Amis Portiragnais(es), amis vacanciers, à vos agendas !</a></h2></article><div class="content_slide_pub owl-carousel"><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1938" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2020070214453520200701083200.jpg" alt="" /></a></div></div><div class="outbrain-tm" id="11255-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11255&formatId=16" ></script></div>                    	</div>
                        <div class="side wow slideInRight">
					
	<aside>
	<h2>Agenda</h2>
	<div class="box box_ar">
	<article class="agenda_list"><p><span class="article_date">08 Juil. au 15 Juil.</span> <a href="https://www.occitanie-tribune.com/articles/31894/castelnau-le-lez-du-au-juillet-castelnau-le-lez-est-en-fete" title="Castelnau-le-Lez - Du 8 au 15 juillet, Castelnau-le-Lez est en fête !">Castelnau-le-Lez - Du 8 au 15 juillet, Castelnau-le-Lez est en fête !</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">11 Juil. au 18 Juil.</span> <a href="https://www.occitanie-tribune.com/articles/31914/gard-festival-aigues-vives-en-musiques" title="Gard - Festival Aigues-Vives en Musiques">Gard - Festival Aigues-Vives en Musiques</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">18 Juin au 18 Juil.</span> <a href="https://www.occitanie-tribune.com/articles/31503/occitanie-fermes-en-fete" title="Occitanie - Fermes en Fête">Occitanie - Fermes en Fête</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">06 Juil. au 20 Juil.</span> <a href="https://www.occitanie-tribune.com/articles/31051/gard-minuit-toque-l-aoc-costieres-de-nimes-organise-deux-soirees-gastronomiques-estivales" title="Gard - Minuit Toqué : l'AOC Costières de Nîmes organise deux soirées gastronomiques estivales">Gard - Minuit Toqué : l'AOC Costières de Nîmes organise deux soirées gastronomiques estivales</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">16 Juil. au 24 Juil.</span> <a href="https://www.occitanie-tribune.com/articles/31977/montpellier-le-cinema-pour-tous-eme-edition" title="Montpellier - Le Cinéma Pour Tous (7ème édition)">Montpellier - Le Cinéma Pour Tous (7ème édition)</a></p><hr /></article>
	</div>
	</aside>
	
<aside>
<div class="box box_ct">
<a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="Contacter la rédaction">
Une information à partager ?<br />
Proposer votre actualité !
</a>
</div>
</aside>

<aside>
    <div class="side_slide_pub owl-carousel">
    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2075" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125056.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=441" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-13_112615_PORT-CAMARGUE.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=444" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-17_164111_SEAQUARIUM-HAUT.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=468" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20190717071304_AD-Toulouse.jpg" alt="" /></a></div>    </div>
</aside>


<aside>
<h2>Top de la semaine</h2>
<div class="box box_ar">
<article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/31911/herault-le-tour-de-france-passera-le-juillet-dans-l-herault-toutes-les-infos" title="Hérault - Le Tour de France passera le 9 juillet 2021 dans l'Hérault : toutes les infos !"><span class="article_list_title">Hérault</span> Le Tour de France passera le 9 juillet 2021 dans l'Hérault : toutes les infos !</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/31930/herault-interdiction-toute-l-annee-sur-l-ensemble-du-departement-de-l-herault-afin-de-prevenir-les-incendies" title="Hérault - Interdiction toute l'année sur l'ensemble du Département de l'Hérault afin de prévenir les incendies."><span class="article_list_title">Hérault</span> Interdiction toute l'année sur l'ensemble du Département de l'Hérault afin de prévenir les incendies.</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/31917/herault-presence-verte-services-recrute-dans-plusieurs-communes-de-l-herault" title="Hérault - Présence Verte Services recrute dans plusieurs communes de l'Hérault !"><span class="article_list_title">Hérault</span> Présence Verte Services recrute dans plusieurs communes de l'Hérault !</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/31899/valras-plage-moment-de-danse-avec-le-coco-show-amp-gypsy-du-midi" title="Valras-Plage - Moment de danse avec  Le Coco Show & Gypsy du Midi "><span class="article_list_title">Valras-Plage</span> Moment de danse avec "Le Coco Show & Gypsy du Midi"</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/31912/sauvian-face-au-variant-toutes-les-rassemblements-festifs-sont-annules" title="Sauvian - Face au variant : toutes les rassemblements festifs sont annulés !"><span class="article_list_title">Sauvian</span> Face au variant : toutes les rassemblements festifs sont annulés !</a></p><hr /></article></div>
</aside>

<aside>
	<h2>Évènements</h2>
    <div class="side_slide_pub owl-carousel">
    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2092" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210429181555.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2089" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210413101018.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1947" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200703114655.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2112" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210701203336.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2099" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210607191531.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2081" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210205182821.jpg" alt="" /></a></div>    </div>
</aside>

<aside>
<div class="box box_ct">
<a href="https://www.occitanie-tribune.com/index.php?p=pmlg" title="Inscription Newsletter">
Resté informé !<br />
Inscrivez-vous à notre newsletter !
</a>
</div>
</aside>

<aside>
	<div id="15216-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15216&formatId=3" ></script></div>
</aside>

<!--<aside>
	<div id="11255-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11255&formatId=19" ></script></div>
</aside>-->

<aside>
	<div id="11255-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11255&formatId=2" ></script></div>
</aside>

<aside>
    <div class="side_slide_pub owl-carousel">
    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2075" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125056.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=441" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-13_112615_PORT-CAMARGUE.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=444" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-17_164111_SEAQUARIUM-HAUT.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=468" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20190717071304_AD-Toulouse.jpg" alt="" /></a></div>    </div>
</aside>                        </div>
					</div>

                    <p class="spacer"></p>

                </div>

			</div>

            			<footer id="footer">
  
				<div id="footer_top"><a href="https://www.occitanie-tribune.com/articles/31893/herault-ete-renfort-saisonnier-des-forces-de-securite-interieure#pagetop" id="gopagetop" title="Haut de Page" class="pagetop"></a></div>

				<div id="footer_content">
                
                    <div id="left_slide_pub" class="owl-carousel">
                    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1938" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2020070214453520200701083200.jpg" alt="" /></a></div>                    </div>
                    
                    <div id="right_slide_pub" class="owl-carousel">
                    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1938" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2020070214453520200701083200.jpg" alt="" /></a></div>                    </div>
                    
                    <p class="spacer">&nbsp;</p>
                    
					<div id="footer_content_left" class="wow slideInLeft">
						<p class="txt_bold hide_mobile">Plan du site</p>
						<ul><li><a href="https://www.occitanie-tribune.com/" title="A la Une">A la Une</a></li><li><a href="https://www.occitanie-tribune.com/agenda-evenements-occitanie" title="Agenda">Agenda</a></li><li><a href="https://www.occitanie-tribune.com/publicite-actualites-evenements-occitanie" title="Publicité">Publicité</a></li><li><a href="https://www.occitanie-tribune.com/shopping" title="Shopping">Shopping</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="Proposer une actualité">Proposer une actualité</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=pctc" title="Contact">Contact</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=pmlg" title="Newsletter">Newsletter</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=pmen" title="Mentions Légales">Mentions Légales</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=ppdc" title="Politique de confidentialité">Politique de confidentialité</a></li></ul>					</div>
                    
                    <div id="footer_content_center">
						<p class="p_center"><img data-src="https://www.occitanie-tribune.com/rep/rep_site/logo_footer.png" class="lazy" /></p>
					</div>
                    
                    <div id="footer_content_right" class="wow slideInRight">
						<p class="txt_bold">OCCITANIE tribune, l’actualité de la région Occitanie</p>
						<p>Groupe ACTU direct<br />67 route de Rochelongue 34300 AGDE<br />
                        Tel. : <a href="callto:0651535943">06 51 53 59 43</a></p>
                    </div>

                    <div class="spacer hide_mobile p_center">
                        <a href="https://www.occitanie-tribune.com/" title="OCCITANIE tribune" target="_blank">occitanie-tribune.com</a> |  
                        <a href="https://www.herault-direct.fr/" title="HERAULT direct" target="_blank">herault-direct.fr</a> | 
                        <a href="https://www.cap-direct.fr/" title="CAP direct" target="_blank">cap-direct.fr</a> 
					</div>

                </div>

            </footer>
            
            <div id="copyright"></div>

        </div>
        
		<!--<script src="https://www.occitanie-tribune.com/rep/js/modernizr-3.6.0.min.js" defer></script>
		<script src="https://www.occitanie-tribune.com/rep/js/jquery-3.5.1.min.js"></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery_owl.carousel.min.js"></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery_wow.min.js" defer></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery.lazy.min.js" defer></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery.fancybox.min.js" defer></script>-->
		<script src="https://www.occitanie-tribune.com/rep/js/jquery-3.5.1.min.js"></script>
		<script src="https://www.occitanie-tribune.com/rep/js/global.js"></script>
		<script src="https://www.occitanie-tribune.com/rep/js/ats.js"></script>

		
		<link href="https://fonts.googleapis.com/css?family=Oswald:200,300,400,500,600,700&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap">
        <link property rel="stylesheet" href="https://www.occitanie-tribune.com/all.min.css">

        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-82237955-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
        
          gtag('config', 'UA-82237955-1');
        </script>
               
		<div id="fb-root"></div>
        <script defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v7.0" nonce="J2f6FVa5"></script>
        <script>
		setTimeout( function () {
			// Twitter
			window.twttr = (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
			if (d.getElementById(id)) return t;
			js = d.createElement(s);
			js.id = id;
			js.src = "https://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
			
			t._e = [];
			t.ready = function(f) {
			t._e.push(f);
			};
			
			return t;
			}(document, "script", "twitter-wjs"));
            
			
			// Facebook
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2';
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
			
		}, 3000);
		</script>

		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script type="text/javascript" async>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</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        
    </body>
</html>
