<!DOCTYPE html>
<html lang="fr">
    <head>
        <title>Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre</title>
        <base href="https://www.occitanie-tribune.com/">
        <meta charset="utf-8">
        <meta name="robots" content="index, follow">
        <meta name="description" content="Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre">
        <meta id="myViewport" name="viewport" content="width=device-width,maximum-scale=1.0">
		<meta name="google-site-verification" content="TALxkgYbztLf1FRsKQqZwKHGWIG_vNUYuPamq9vfu20" />		        
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.occitanie-tribune.com/articles/40029/beziers-le-prefet-de-l-herault-hugues-moutouh-a-beziers-pour-soutenir-les-forces-de-l-ordre"
			},
			"headline": "Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre",
			"description": "Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre",
			"datePublished":"2022-09-30T00:00:00+02:00",
			"dateModified":"2022-09-30T00:00:00+02:00",
			"image":{
				"@type":"ImageObject",
				"url":"https://www.actu-direct.fr/rep/rep_article/20220930232422.jpg",
				"height":471,
				"width":900
			},  
			"author": {
				"@type": "Person",
				"name": "OCCITANIE TRIBUNE"
			}, 
			"publisher": {
				"@type": "Organization",
				"name": "OCCITANIE tribune",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.occitanie-tribune.com/logo_news.png",
					"height":60,
					"width":250
				}
			}
		}
		</script>
		
        <meta property="og:locale" content="fr">
        <meta property="og:type" content="">
		
		<link rel="amphtml" href="https://www.occitanie-tribune.com/amp/40029/beziers-le-prefet-de-l-herault-hugues-moutouh-a-beziers-pour-soutenir-les-forces-de-l-ordre">
		<meta property="og:locale" content="fr">
        <meta property="og:type" content="article">
		
		<meta property="og:title" content="Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre">
		<meta property="og:description" content="Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre">
		<meta property="og:url" content="https://www.occitanie-tribune.com/articles/40029/beziers-le-prefet-de-l-herault-hugues-moutouh-a-beziers-pour-soutenir-les-forces-de-l-ordre">
		<meta property="og:site_name" content="OCCITANIE tribune">
		<meta property="og:image" content="https://www.actu-direct.fr/rep/rep_article/20220930232422.jpg">
		<meta property="og:image:width" content="900">
		<meta property="og:image:height" content="471">
		<meta property="article:published_time" content="2022-09-30T00:00:00+02:00">
		<meta property="article:modified_time" content="2022-09-30T00:00:00+02:00">
		<meta property="author" content="www.occitanie-tribune.com">
		<meta property="article:publisher" content="https://www.facebook.com/Occitanie.Tribune">
		
		<meta property="fb:admins" content="100052354085617">
		<meta property="article:author" content="https://www.facebook.com/groupeactudirect">
		<meta property="article:publisher" content="https://www.facebook.com/Occitanie.Tribune">
		
		<meta itemprop="name" content="Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre">
		<meta itemprop="description" content="Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre">
		<meta itemprop="image" content="https://www.actu-direct.fr/rep/rep_article/20220930232422.jpg">
		
		<link rel="author" href="www.occitanie-tribune.com">
		<link rel="publisher" href="www.occitanie-tribune.com">
		
		<meta name="twitter:card" content="https://www.actu-direct.fr/rep/rep_article/20220930232422.jpg">
		<meta name="twitter:site" content="@OcciTribune">
		<meta name="twitter:title" content="Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre">
		<meta name="twitter:description" content="Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre">
		<meta name="twitter:creator" content="@OcciTribune">
		<meta name="twitter:url" content="https://www.occitanie-tribune.com/articles/40029/beziers-le-prefet-de-l-herault-hugues-moutouh-a-beziers-pour-soutenir-les-forces-de-l-ordre">
		<meta name="twitter:domain" content="www.occitanie-tribune.com">
		<meta name="twitter:image:src" content="https://www.actu-direct.fr/rep/rep_article/20220930232422.jpg">
		        
		<link rel="canonical" href="https://www.occitanie-tribune.com/articles/40029/beziers-le-prefet-de-l-herault-hugues-moutouh-a-beziers-pour-soutenir-les-forces-de-l-ordre">
        
        <link rel="shortcut icon" href="https://www.occitanie-tribune.com/favicon.ico">
		<link rel="icon" type="image/x-icon" href="https://www.occitanie-tribune.com/favicon.ico">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.occitanie-tribune.com/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.occitanie-tribune.com/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.occitanie-tribune.com/favicon-16x16.png">		
        <link rel="icon" type="image/png" sizes="192x192" href="https://www.occitanie-tribune.com/android-chrome.png">
                
        		<link rel="stylesheet" href="https://www.occitanie-tribune.com/css.css?t=1664582671">

		
		<script>
        window.onload = function () {
			if (screen.width > 750) {
				var mvp = document.getElementById('myViewport');
				mvp.setAttribute('content','width=990');
			}
		}
		</script>
	</head>

	<body id="pagetop">

	<noscript><div class="msgalert">JavaScript est désactivé dans votre navigateur Internet.<br /><a href="https://www.enable-javascript.com/" target="_blank">cliquez-ici</a></div></noscript>

		<div id="container">
			<div id="header_container">
    
	<header id="header">
    
    	<a href="https://www.occitanie-tribune.com/" title="OCCITANIE tribune" id="header_logo"></a>

		<div id="header_loc" class="hide_mobile">
<ul><li><a href="https://www.occitanie-tribune.com/villes/1-ariege">Ariège</a></li><li><a href="https://www.occitanie-tribune.com/villes/2-aude">Aude</a></li><li><a href="https://www.occitanie-tribune.com/villes/3-aveyron">Aveyron</a></li><li><a href="https://www.occitanie-tribune.com/villes/4-gard">Gard</a></li><li><a href="https://www.occitanie-tribune.com/villes/5-gers">Gers</a></li><li><a href="https://www.occitanie-tribune.com/villes/6-haute-garonne">Haute-Garonne</a></li><li><a href="https://www.occitanie-tribune.com/villes/7-hautes-pyrenees">Hautes-Pyrénées</a></li><li><a href="https://www.occitanie-tribune.com/villes/33-herault">Hérault</a></li><li><a href="https://www.occitanie-tribune.com/villes/9-lot">Lot</a></li><li><a href="https://www.occitanie-tribune.com/villes/10-lozere">Lozère</a></li><li><a href="https://www.occitanie-tribune.com/villes/11-pyrenees-orientales">Pyrénées-Orientales</a></li><li><a href="https://www.occitanie-tribune.com/villes/12-tarn">Tarn</a></li><li><a href="https://www.occitanie-tribune.com/villes/13-tarn-et-garonne">Tarn et garonne</a></li></ul></div>        
        <div id="header_search">
            <form name="header_form_search" id="header_form_search" method="post" action="https://www.occitanie-tribune.com/index.php?p=part">
                <input type="search" id="search" name="search" placeholder="rechercher..." class="input_search" /><button class="button_search"><i class="fas fa-search"></i></button>
            </form>
        </div>

		<div id="hamburger">

	<div id="hamburger-content">

		<nav id="menu" class="menu_effect">
<ul id="nav"><li><a href="https://www.occitanie-tribune.com/" title="A la Une">A la Une</a></li><li><a href="https://www.occitanie-tribune.com/agenda-evenements-occitanie" title="Agenda">Agenda</a></li><li><a href="https://www.occitanie-tribune.com/actualites/3/economie" title="Économie">Économie</a></li><li><a href="https://www.occitanie-tribune.com/actualites/4/politique" title="Politique">Politique</a></li><li><a href="https://www.occitanie-tribune.com/actualites/5/culture-loisirs" title="Culture Loisirs">Culture Loisirs</a></li><li><a href="https://www.occitanie-tribune.com/actualites/6/sports" title="Sports">Sports</a></li><li><a href="https://www.occitanie-tribune.com/actualites/7/tourisme" title="Tourisme">Tourisme</a></li><li><a href="https://www.occitanie-tribune.com/shopping" title="Shopping">Shopping</a></li></ul>    

			<div class="article_search mobile">
	<form name="form" method="post" action="https://www.occitanie-tribune.com/index.php?p=part">
		<div class="box_search"><input type="search" id="search_mobile" name="search_mobile" placeholder="rechercher..." class="input_search" /><button class="button_search"><i class="fas fa-search"></i></button></div>
	</form>
</div>
            
            <p class="p_center mobile"><a href="https://www.occitanie-tribune.com/index.php?p=pctc" title="OCCITANIE tribune" class="link">Contact</a></p>
            <p class="p_center mobile"><a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="OCCITANIE tribune" class="link">Proposer une actualité</a></p>
            
            <p class="p_center txt_color mobile">Tel. : <a href="callto:0651535943" itemprop="telephone">06 51 53 59 43</a></p>

		</nav>

	</div>

    <div id="hamburger-button">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    </div>

    <div id="hamburger-sidebar">
        <div id="hamburger-sidebar-header"></div>
        <div id="hamburger-sidebar-body"></div>
    </div>

	<div id="hamburger-overlay"></div>

</div>
        <div id="share_icon">
            <a href="https://www.occitanie-tribune.com/index.php?p=pctc" title="OCCITANIE tribune"><i class="fas fa-envelope"></i></a>
            
            <a href="https://www.facebook.com/Occitanie.Tribune" title="Facebook OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-facebook-f"></i></a>
            
            <a href="https://twitter.com/OcciTribune" title="Twitter OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-twitter"></i></a>
            
            <a href="https://www.instagram.com/occitanie_tribune/" title="Instagram OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-instagram"></i></a>               
            
            <a href="https://www.youtube.com/c/ACTUdirect" title="YouTube OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-youtube"></i></a>
            
            <!--<a href="https://www.dailymotion.com/groupe-mediacap" title="Dailymotion OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="dailymotion"></i></a>-->
        </div>  

		<div id="filinfo">
	<marquee behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
                    	
 | <a href="https://www.occitanie-tribune.com/articles/40029/beziers-le-prefet-de-l-herault-hugues-moutouh-a-beziers-pour-soutenir-les-forces-de-l-ordre" title="Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre">Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre</a> | <a href="https://www.occitanie-tribune.com/articles/40014/montpellier-dementelement-d-un-point-deal-deux-interpellations-et-presentation-a-la-justice" title="Montpellier - Démentèlement d'un point deal : Deux interpellations et présentation à la justice">Montpellier - Démentèlement d'un point deal : Deux interpellations et présentation à la justice</a> | <a href="https://www.occitanie-tribune.com/articles/39990/montpellier-la-eme-edition-de-solid-art-se-termine-sur-un-bilan-positif-et-prometteur" title="Montpellier - La 5ème édition de Solid'Art se termine sur un bilan positif et prometteur.">Montpellier - La 5ème édition de Solid'Art se termine sur un bilan positif et prometteur.</a> | <a href="https://www.occitanie-tribune.com/articles/39986/occitanie-top-depart-de-la-fabrication-des-premieres-eoliennes-flottantes-d-occitanie" title="Occitanie - Top départ de la fabrication des premières éoliennes flottantes d'Occitanie !">Occitanie - Top départ de la fabrication des premières éoliennes flottantes d'Occitanie !</a> | <a href="https://www.occitanie-tribune.com/articles/39969/herault-aurelien-lopez-liguori-demande-une-table-ronde-a-herve-berville-secretaire-d-etat-a-la-mer" title="Hérault - Aurélien Lopez Liguori demande une table ronde à Hervé Berville, Secrétaire d'État à la Mer">Hérault - Aurélien Lopez Liguori demande une table ronde à Hervé Berville, Secrétaire d'État à la Mer</a> | 
	</marquee>              
</div>

<div class="spacer"></div>                        
	</header>

</div>                    		
			<div id="content_container">

				<div id="content_global">
                    
					<h1>Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre</h1>

					<div class="spacer"></div>
                    
					<div id="content">
                    	<div class="content">
					<div class="article_select mobile">
	<form name="form" method="post" action="https://www.occitanie-tribune.com/index.php?p=part">

    <div class="box_cat">
    <select id="cat" name="cat" onchange="submit();">
    <option value="0">Catégorie</option>
    <option value="0">-----------------------</option>
    <option value="1">Actualités</option><option value="5">Culture Loisirs</option><option value="3">Économie</option><option value="4">Politique</option><option value="6">Sports</option><option value="7">Tourisme</option>    </select>
    </div>

    <div class="box_loc">
    <select id="loc" name="loc" onchange="submit();">
    <option value="0">Localisation</option>
    <option value="0">-----------------------</option>
    <option value="1"> Ariège</option><option value="109">> Ax 3 Domaines</option><option value="172">> Ax les Thermes</option><option value="27">> Foix</option><option value="138">> Mirepoix</option><option value="65">> Montcalm</option><option value="45">> Pamiers</option><option value="57">> Saint Girons</option><option value="96">> Saint-Lizier</option><option value="216">> Saint-Liziers</option><option value="2"> Aude</option><option value="170">> Bram</option><option value="102">> Brugairolles</option><option value="17">> Carcassonne</option><option value="127">> Castelnaudary</option><option value="98">> Gruissan</option><option value="47">> Leucate</option><option value="122">> Lézignan - Corbières</option><option value="119">> Limoux</option><option value="42">> Narbonne</option><option value="214">> Narbonne Plage</option><option value="99">> Port la Nouvelle</option><option value="168">> Port Leucate</option><option value="153">> Rennes le Château</option><option value="130">> Trèbes</option><option value="3"> Aveyron</option><option value="24">> Millau</option><option value="43">> Onet leChâteau</option><option value="23">> Rodez</option><option value="133">> Villefranche de Rouergue</option><option value="226"> Europe</option><option value="90"> France</option><option value="4"> Gard</option><option value="116">> Aigues Mortes </option><option value="140">> Aigues Vives</option><option value="40">> Aimargues</option><option value="39">> Alès</option><option value="147">> Aramon</option><option value="89">> Bagnols sur Cèze</option><option value="124">> Beaucaire</option><option value="110">> Gajan</option><option value="121">> Grau du Roi</option><option value="157">> Le Grau du Roi</option><option value="22">> Nîmes</option><option value="160">> Pont du Gard </option><option value="103">> Port Camargue</option><option value="143">> Remoulins</option><option value="167">> Sommieres</option><option value="46">> Uzès</option><option value="228">> Vauvert</option><option value="245">> Villevieille</option><option value="5"> Gers</option><option value="15">> Auch</option><option value="68">> lL'Isle Jourain</option><option value="73">> Logaro</option><option value="52">> marciac</option><option value="113">> Mirande</option><option value="155">> Seissan</option><option value="6"> Haute-Garonne</option><option value="111">> Balma</option><option value="152">> Baziège</option><option value="94">> Blagnac</option><option value="244">> Colomiers</option><option value="165">> Fonsorbes</option><option value="227">> Fronton</option><option value="115">> Luchon</option><option value="51">> Muret</option><option value="128">> Ramonville Saint Agne</option><option value="125">> Revel</option><option value="71">> Saint Gaudens</option><option value="166">> Saint-Orens</option><option value="26">> Toulouse</option><option value="118">> Tournefeuille</option><option value="7"> Hautes-Pyrénées</option><option value="59">> Bagneres de Bigorre</option><option value="58">> Lourdes</option><option value="156">> Peyragudes</option><option value="161">> Piau-Engaly</option><option value="114">> Saint-Lary - Soulan</option><option value="25">> Tarbes</option><option value="108">> Vic en Bigorre</option><option value="60">> Vieille Aure</option><option value="33"> Hérault</option><option value="180">> Abeilhan</option><option value="54">> Agde</option><option value="253">> Agglo Hérault Méditerranée</option><option value="236">> Aniane</option><option value="181">> Aspiran</option><option value="82">> Avène les Bains</option><option value="75">> Baillargues</option><option value="182">> Balaruc-le-Vieux</option><option value="76">> Balaruc-les-Bains</option><option value="129">> Bédarieux</option><option value="150">> Bessan</option><option value="50">> Béziers</option><option value="97">> Boujan-sur-Libron</option><option value="106">> Bouzigues</option><option value="183">> Canet</option><option value="79">> Cap d'Agde</option><option value="123">> Capestang</option><option value="222">> Carnon</option><option value="219">> Cassan</option><option value="241">> Castelnau-de-Guers</option><option value="184">> Castelnau-le-Lez</option><option value="220">> Caux</option><option value="185">> Cazouls-lès-Béziers</option><option value="232">> Cers</option><option value="186">> Clermont-l'Hérault</option><option value="93">> Colombiers</option><option value="211">> Corneilhan</option><option value="249">> Cournonterral</option><option value="187">> Fabrègues</option><option value="246">> Faugères</option><option value="136">> Florensac</option><option value="126">> Frontignan</option><option value="188">> Galargues</option><option value="61">> Gignac</option><option value="248">> Grabels</option><option value="173">> Grau d'Agde</option><option value="189">> Jacou</option><option value="48">> La Grande-Motte</option><option value="174">> La Tamarissière</option><option value="190">> Lamalou-les-Bains</option><option value="63">> Lattes</option><option value="191">> Le Crès</option><option value="192">> Lézignan-la-Cèbe</option><option value="212">> Lignan</option><option value="91">> Lodève</option><option value="86">> Lunel</option><option value="238">> Maraussan</option><option value="78">> Marseillan</option><option value="104">> Mauguio</option><option value="139">> Mèze</option><option value="243">> Mireval</option><option value="210">> Montady</option><option value="169">> Montagnac</option><option value="177">> Montblanc</option><option value="21">> Montpellier</option><option value="223">> Montpeyroux</option><option value="221">> Murviel-Les-Béziers</option><option value="250">> Nézignan-l'Évèque</option><option value="235">> Nissan Lez Ensérune</option><option value="231">> Nizas</option><option value="87">> Olargues</option><option value="92">> Palavas-les-Flots</option><option value="193">> Paulhan</option><option value="194">> Pérols</option><option value="117">> Pézenas</option><option value="209">> Pignan</option><option value="233">> Pinet</option><option value="195">> Pomérols</option><option value="134">> Portiragnes</option><option value="213">> Poussan</option><option value="242">> Pouzolles</option><option value="247">> Prades-sur-Vernazobre</option><option value="224">> Puisserguier</option><option value="64">> Quarante</option><option value="197">> Roujan</option><option value="66">> Saint Lathieu de Tréviers</option><option value="176">> Saint-Chinian</option><option value="198">> Saint-Gély-du-Fesc</option><option value="240">> Saint-Guilhem-le-Désert</option><option value="199">> Saint-Jean-de-Védas</option><option value="252">> Saint-Pons-de-Mauchiens</option><option value="175">> Saint-Thibéry</option><option value="200">> Sauvian</option><option value="70">> Sérignan</option><option value="201">> Servian</option><option value="49">> Sète</option><option value="202">> Teyran</option><option value="203">> Thézan-lès-Béziers</option><option value="112">> Tourbes</option><option value="142">> Vailhan</option><option value="204">> Valras-Plage</option><option value="237">> Valros</option><option value="205">> Vendres</option><option value="137">> Vias</option><option value="206">> Vic-la-Gardiole</option><option value="207">> Villeneuve-lès-Béziers</option><option value="208">> Villeneuve-lès-Maguelone</option><option value="9"> Lot</option><option value="16">> Cahors</option><option value="215">> Catus</option><option value="83">> Crayssac</option><option value="132">> Figeac</option><option value="10"> Lozère</option><option value="141">> Florac</option><option value="135">> Marvejols</option><option value="19">> Mende</option><option value="81">> Saint-Chely d'Apcher</option><option value="37"> Occitanie</option><option value="11"> Pyrénées-Orientales</option><option value="67">> Argeles-sur-Mer</option><option value="144">> Banyuls sur Mer</option><option value="164">> Bolquère</option><option value="44">> Canet en Roussillon</option><option value="95">> Collioure</option><option value="107">> Font Romeu</option><option value="85">> Le Barcares</option><option value="62">> Le Boulou</option><option value="55">> Les Angles</option><option value="120">> Millas</option><option value="38">> Perpignan</option><option value="69">> Port Barcares</option><option value="148">> Prades</option><option value="84">> Rivesaltes</option><option value="77">> Saint Cyprien</option><option value="105">> Saint Esteve</option><option value="154">> Saleilles</option><option value="162">> Thuir</option><option value="12"> Tarn</option><option value="14">> Albi</option><option value="88">> Castres</option><option value="80">> Gaillac</option><option value="56">> Lavaur</option><option value="234">> Lavaur</option><option value="72">> Lescure d'Albigeois</option><option value="131">> Mazamet</option><option value="13"> Tarn et garonne</option><option value="53">> Castelsarrasin</option><option value="74">> Lizac</option><option value="100">> Moissac</option><option value="20">> Montauban</option>    </select>
    </div>

	</form>
</div>
<div class="article_view"><figure><a href="https://www.actu-direct.fr/rep/rep_article/20220930232422.jpg" title="Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre" data-fancybox="images"><img loading="lazy" src="https://www.actu-direct.fr/rep/rep_article/20220930232422.jpg" alt="Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre" class="article_view_img" /></a></figure><h2>Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre</h2><p class="article_view_date">Par <i>OCCITANIE TRIBUNE</i>, le 30 Septembre 2022</p><div class="spacer"></div><div class="article_content"><p>Ce vendredi 30 septembre 2022 le pr&eacute;fet de l&rsquo;H&eacute;rault Hugues Moutouh s&rsquo;est rendu &agrave; B&eacute;ziers pour soutenir les forces de l&rsquo;ordre mobilis&eacute;es quotidiennement sur le terrain&nbsp; CRS &amp; policiers de la direction d&eacute;partementale de la s&eacute;curit&eacute; publique.</p><p>Il est &eacute;galement all&eacute;&nbsp; &agrave; la rencontre des habitants du quarrier La D&eacute;v&egrave;ze pour &eacute;voquer la pr&eacute;sence de terrain des CRS.<br />Robert M&eacute;nard Maire de B&eacute;ziers et Emmanuelle M&eacute;nard la d&eacute;put&eacute;e de la 5 &deg; Circonscription de l&#39;H&eacute;rault accompagnaient le pr&eacute;fet .&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p></div><p class="p_center"><a href="https://www.actu-direct.fr/rep/rep_article/20220930232422_0.jpg" title="Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre" data-fancybox="images"><img loading="lazy" src="https://www.actu-direct.fr/rep/rep_article/20220930232422_0.jpg" alt="Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre" class="article_imgs" /></a></p><p class="p_center"><a href="https://www.actu-direct.fr/rep/rep_article/20220930232422_1.jpg" title="Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre" data-fancybox="images"><img loading="lazy" src="https://www.actu-direct.fr/rep/rep_article/20220930232422_1.jpg" alt="Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre" class="article_imgs" /></a></p><footer><div class="right"><p class="p_right txt_bold"><i>OCCITANIE TRIBUNE (30-09-22)</i></p></div> <div class="left tag"><p><a href="https://www.occitanie-tribune.com/actualites/1/actualites" title="Actualités">#actualites</a> <a href="https://www.occitanie-tribune.com/villes/50-beziers" title="Béziers">#beziers</a></p></div></footer><div class="spacer"></div></div><div class="box_share">
		
		<div class="share_twitter"><a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.occitanie-tribune.com/articles/40029/beziers-le-prefet-de-l-herault-hugues-moutouh-a-beziers-pour-soutenir-les-forces-de-l-ordre" data-text="Béziers - Le préfet de l'Hérault Hugues Moutouh  à Béziers pour soutenir les forces de l'ordre" data-lang="fr" data-count="none">Tweeter</a></div>
				
		<div class="fb-like" data-href="https://www.occitanie-tribune.com/articles/40029/beziers-le-prefet-de-l-herault-hugues-moutouh-a-beziers-pour-soutenir-les-forces-de-l-ordre" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div>
		
		</div><p class="spacer">&nbsp;</p><div class="article_view_msg wow slideInLeft"><a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="Contacter la rédaction">Une information à partager ?<br />Cliquez-ici !</a></div><p class="spacer"> </p><p class="spacer p_center"><a href="javascript:history.back()" class="link">Retour</a></p><p class="spacer"> </p><div class="content_slide_pub owl-carousel"><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1938" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2020070214453520200701083200.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2230" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220726115735.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2237" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220730192243.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2265" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2022082414003220200812005316.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2065" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20201211095509.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2224" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220721200938.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2254" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220814104718.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2229" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220726115230.jpg" alt="" /></a></div></div><h2>A LIRE AUSSI</h2><hr /><p class="spacer">&nbsp;</p><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/40025/cahors-le-parking-des-soupirs-accessible-gratuitement" title="Cahors - Le parking des Soupirs, accessible gratuitement !" class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20220930194903.jpg&tw=440&th=231" alt="Cahors - Le parking des Soupirs, accessible gratuitement !" src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/40025/cahors-le-parking-des-soupirs-accessible-gratuitement" title="Cahors - Le parking des Soupirs, accessible gratuitement !">Cahors - Le parking des Soupirs, accessible gratuitement !</a></h2></article><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/40014/montpellier-dementelement-d-un-point-deal-deux-interpellations-et-presentation-a-la-justice" title="Montpellier - Démentèlement d'un point deal : Deux interpellations et présentation à la justice" class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20220930171423.jpg&tw=440&th=231" alt="Montpellier - Démentèlement d'un point deal : Deux interpellations et présentation à la justice" src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/40014/montpellier-dementelement-d-un-point-deal-deux-interpellations-et-presentation-a-la-justice" title="Montpellier - Démentèlement d'un point deal : Deux interpellations et présentation à la justice">Montpellier - Démentèlement d'un point deal : Deux interpellations et présentation à la justice</a></h2></article><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/39991/beziers-comparution-immediate-pour-le-pilote-d-un-scooter-ayant-refuse-d-obtemperer-a-beziers" title="Béziers - Comparution immédiate pour le pilote d'un scooter ayant refusé d'obtempérer à Béziers" class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20220930075454.jpg&tw=440&th=231" alt="Béziers - Comparution immédiate pour le pilote d'un scooter ayant refusé d'obtempérer à Béziers" src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/39991/beziers-comparution-immediate-pour-le-pilote-d-un-scooter-ayant-refuse-d-obtemperer-a-beziers" title="Béziers - Comparution immédiate pour le pilote d'un scooter ayant refusé d'obtempérer à Béziers">Béziers - Comparution immédiate pour le pilote d'un scooter ayant refusé d'obtempérer à Béziers</a></h2></article><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/39990/montpellier-la-eme-edition-de-solid-art-se-termine-sur-un-bilan-positif-et-prometteur" title="Montpellier - La 5ème édition de Solid'Art se termine sur un bilan positif et prometteur." class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20220930074748.jpg&tw=440&th=231" alt="Montpellier - La 5ème édition de Solid'Art se termine sur un bilan positif et prometteur." src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/39990/montpellier-la-eme-edition-de-solid-art-se-termine-sur-un-bilan-positif-et-prometteur" title="Montpellier - La 5ème édition de Solid'Art se termine sur un bilan positif et prometteur.">Montpellier - La 5ème édition de Solid'Art se termine sur un bilan positif et prometteur.</a></h2></article><div class="content_slide_pub owl-carousel"><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1938" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2020070214453520200701083200.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2230" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220726115735.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2237" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220730192243.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2265" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2022082414003220200812005316.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2065" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20201211095509.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2224" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220721200938.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2254" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220814104718.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2229" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220726115230.jpg" alt="" /></a></div></div><div class="outbrain-tm" id="11255-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11255&formatId=16" ></script></div>                    	</div>
                        <div class="side wow slideInRight">
					
	<aside>
	<h2>Agenda</h2>
	<div class="box box_ar">
	<article class="agenda_list"><p><span class="article_date">01 Oct.</span> <a href="https://www.occitanie-tribune.com/articles/39863/sete-le-er-octobre-a-sete-une-journee-aux-rythmes-du-bresil" title="Sète - Le 1er octobre à Sète, une journée aux rythmes du Brésil">Sète - Le 1er octobre à Sète, une journée aux rythmes du Brésil</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">16 Sept.</span> <a href="https://www.occitanie-tribune.com/articles/37577/montpellier-vitrines-bleues-revient-a-montpellier-du-septembre-au-er-octobre" title="Montpellier - Vitrines Bleues revient à Montpellier du 16 septembre au 1er octobre !">Montpellier - Vitrines Bleues revient à Montpellier du 16 septembre au 1er octobre !</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">02 Oct.</span> <a href="https://www.occitanie-tribune.com/articles/39513/gard-frederique-chamayou-en-dedicace-a-bouillargues" title="Gard - Frédérique Chamayou en dédicace à Bouillargues">Gard - Frédérique Chamayou en dédicace à Bouillargues</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">02 Oct.</span> <a href="https://www.occitanie-tribune.com/articles/39351/cap-d-agde-la-course-rose-aura-lieu-dimanche-octobre-de-h-a-h" title="Cap d'Agde - La Course Rose 2022  aura lieu Dimanche 2 octobre 2022 de 11 h à 14 h">Cap d'Agde - La Course Rose 2022  aura lieu Dimanche 2 octobre 2022 de 11 h à 14 h</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">01 Oct. au 02 Oct.</span> <a href="https://www.occitanie-tribune.com/articles/39348/lattes-eme-salon-international-mineraux-fossiles-gemmes-lattes" title="Lattes - 25 ème Salon international minéraux fossiles gemmes Lattes">Lattes - 25 ème Salon international minéraux fossiles gemmes Lattes</a></p><hr /></article>
	</div>
	</aside>
	
<aside>
<div class="box box_ct">
<a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="Contacter la rédaction">
Une information à partager ?<br />
Proposez votre actualité !
</a>
</div>
</aside>

<aside>
    <div class="side_slide_pub owl-carousel">
    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1994" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200815185046.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2246" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220803095547.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=441" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-13_112615_PORT-CAMARGUE.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2264" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2022082414001120200815142853.png" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1939" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2020070214503920200701083250.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2064" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20201211095333.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2255" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220814104756.png" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=468" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20190717071304_AD-Toulouse.jpg" alt="" /></a></div><div class="item"><a href="https://www.youtube.com/watch?v=djXROrzZ9NI" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2022082414011520200811115041.jpg" alt="FRANCE 24" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=444" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-17_164111_SEAQUARIUM-HAUT.jpg" alt="" /></a></div>    </div>
</aside>


<aside>
<h2>Top de la semaine</h2>
<div class="box box_ar">
<article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/39939/cap-d-agde-la-place-terrisse-en-feu-le-pire-a-ete-evite" title="Cap d'Agde - La Place Terrisse en feu : Le pire a été évité !"><span class="article_list_title">Cap d'Agde</span> La Place Terrisse en feu : Le pire a été évité !</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/39964/agde-des-trains-oui-go-a-grande-vitesse-a-euro-desserviront-agde-a-partir-de" title="Agde - Des trains OUI-GO à Grande VITESSE à 10 € desserviront Agde à partir de 2023"><span class="article_list_title">Agde</span> Des trains OUI-GO à Grande VITESSE à 10 € desserviront Agde à partir de 2023</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/39891/agde-l-entreprise-agathoise-la-mentheuse-remporte-un-trophee-regional-pme-rmc" title="Agde - L'entreprise Agathoise LA MENTHEUSE remporte un trophée régional PME RMC "><span class="article_list_title">Agde</span> L'entreprise Agathoise LA MENTHEUSE remporte un trophée régional PME RMC </a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/39884/montpellier-accident-du-boieng-west-atlantic-enqueteurs-du-bea-sont-sur-place" title="Montpellier - Accident du Boieng 737 West Atlantic. : 4 enquêteurs du BEA sont sur place"><span class="article_list_title">Montpellier</span> Accident du Boieng 737 West Atlantic. : 4 enquêteurs du BEA sont sur place</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/39965/agde-vente-au-village-naturiste-projet-laquo-vibes-resort-raquo-abandon-de-la-protection-minimale-de-la-ville-d-agde" title="Agde - Vente au Village naturiste projet « Vibes Resort  » Abandon de la protection minimale de la Ville d'Agde"><span class="article_list_title">Agde</span> Vente au Village naturiste projet « Vibes Resort  » Abandon de la protection minimale de la Ville d'Agde</a></p><hr /></article></div>
</aside>

<aside>
	<h2>Évènements</h2>
    <div class="side_slide_pub owl-carousel">
    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2284" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220920135001.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2271" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220831072230.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2279" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220914110500.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2283" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220915122828.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2282" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220914112419.jpg" alt="" /></a></div>    </div>
</aside>

<aside>
<div class="box box_ct">
<a href="https://www.occitanie-tribune.com/index.php?p=pmlg" title="Inscription Newsletter">
Restez informés !<br />
Inscrivez-vous à notre newsletter !
</a>
</div>
</aside>

<aside>
	<div id="15216-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15216&formatId=3" ></script></div>
</aside>

<!--<aside>
	<div id="11255-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11255&formatId=19" ></script></div>
</aside>-->

<aside>
	<div id="11255-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11255&formatId=2" ></script></div>
</aside>

<aside>
    <div class="side_slide_pub owl-carousel">
    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1994" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200815185046.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2246" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220803095547.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=441" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-13_112615_PORT-CAMARGUE.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2264" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2022082414001120200815142853.png" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1939" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2020070214503920200701083250.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2064" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20201211095333.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2255" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220814104756.png" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=468" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20190717071304_AD-Toulouse.jpg" alt="" /></a></div><div class="item"><a href="https://www.youtube.com/watch?v=djXROrzZ9NI" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2022082414011520200811115041.jpg" alt="FRANCE 24" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=444" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-17_164111_SEAQUARIUM-HAUT.jpg" alt="" /></a></div>    </div>
</aside>                        </div>
					</div>

                    <p class="spacer"></p>

                </div>

			</div>

            			<footer id="footer">
  
				<div id="footer_top"><a href="https://www.occitanie-tribune.com/articles/40029/beziers-le-prefet-de-l-herault-hugues-moutouh-a-beziers-pour-soutenir-les-forces-de-l-ordre#pagetop" id="gopagetop" title="Haut de Page" class="pagetop"></a></div>

				<div id="footer_content">
                
                    <div id="left_slide_pub" class="owl-carousel">
                    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1938" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2020070214453520200701083200.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2230" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220726115735.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2237" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220730192243.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2265" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2022082414003220200812005316.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2065" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20201211095509.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2224" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220721200938.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2254" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220814104718.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2229" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220726115230.jpg" alt="" /></a></div>                    </div>
                    
                    <div id="right_slide_pub" class="owl-carousel">
                    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1938" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2020070214453520200701083200.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2230" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220726115735.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2237" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220730192243.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2265" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2022082414003220200812005316.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2065" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20201211095509.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2224" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220721200938.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2254" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220814104718.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2229" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220726115230.jpg" alt="" /></a></div>                    </div>
                    
                    <p class="spacer">&nbsp;</p>
                    
					<div id="footer_content_left" class="wow slideInLeft">
						<p class="txt_bold hide_mobile">Plan du site</p>
						<ul><li><a href="https://www.occitanie-tribune.com/" title="A la Une">A la Une</a></li><li><a href="https://www.occitanie-tribune.com/agenda-evenements-occitanie" title="Agenda">Agenda</a></li><li><a href="https://www.occitanie-tribune.com/publicite-actualites-evenements-occitanie" title="Publicité">Publicité</a></li><li><a href="https://www.occitanie-tribune.com/shopping" title="Shopping">Shopping</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="Proposer une actualité">Proposer une actualité</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=pctc" title="Contact">Contact</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=pmlg" title="Newsletter">Newsletter</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=pmen" title="Mentions Légales">Mentions Légales</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=ppdc" title="Politique de confidentialité">Politique de confidentialité</a></li></ul>					</div>
                    
                    <div id="footer_content_center">
						<p class="p_center"><img data-src="https://www.occitanie-tribune.com/rep/rep_site/logo_footer.png" class="lazy" /></p>
					</div>
                    
                    <div id="footer_content_right" class="wow slideInRight">
						<p class="txt_bold">OCCITANIE tribune, l’actualité de la région Occitanie</p>
						<p>Groupe ACTU direct<br />67 route de Rochelongue 34300 AGDE<br />
                        Tel. : <a href="callto:0651535943">06 51 53 59 43</a></p>
                    </div>

                    <div class="spacer hide_mobile p_center">
                        <a href="https://www.occitanie-tribune.com/" title="OCCITANIE tribune" target="_blank">occitanie-tribune.com</a> |  
                        <a href="https://www.herault-direct.fr/" title="HERAULT direct" target="_blank">herault-direct.fr</a> | 
                        <a href="https://www.cap-direct.fr/" title="CAP direct" target="_blank">cap-direct.fr</a> 
					</div>

                </div>

            </footer>
            
            <div id="copyright"></div>

        </div>
        
		<!--<script src="https://www.occitanie-tribune.com/rep/js/modernizr-3.6.0.min.js" defer></script>
		<script src="https://www.occitanie-tribune.com/rep/js/jquery-3.5.1.min.js"></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery_owl.carousel.min.js"></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery_wow.min.js" defer></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery.lazy.min.js" defer></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery.fancybox.min.js" defer></script>-->
		<script src="https://www.occitanie-tribune.com/rep/js/jquery-3.5.1.min.js"></script>
		<script src="https://www.occitanie-tribune.com/rep/js/global.js"></script>
		<script src="https://www.occitanie-tribune.com/rep/js/ats.js"></script>

		
		<link href="https://fonts.googleapis.com/css?family=Oswald:200,300,400,500,600,700&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap">
        <link property rel="stylesheet" href="https://www.occitanie-tribune.com/all.min.css">

        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-82237955-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
        
          gtag('config', 'UA-82237955-1');
        </script>
               
		<div id="fb-root"></div>
        <script defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v7.0" nonce="J2f6FVa5"></script>
        <script>
		setTimeout( function () {
			// Twitter
			window.twttr = (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
			if (d.getElementById(id)) return t;
			js = d.createElement(s);
			js.id = id;
			js.src = "https://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
			
			t._e = [];
			t.ready = function(f) {
			t._e.push(f);
			};
			
			return t;
			}(document, "script", "twitter-wjs"));
            
			
			// Facebook
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2';
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
			
		}, 3000);
		</script>

		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script type="text/javascript" async>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</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        
    </body>
</html>
