<!DOCTYPE html>
<html lang="fr">
    <head>
        <title>Hérault - Don du sang : objectif 1000 dons par jour en Occitanie</title>
        <base href="https://www.occitanie-tribune.com/">
        <meta charset="utf-8">
        <meta name="robots" content="index, follow">
        <meta name="description" content="Hérault - Don du sang : objectif 1000 dons par jour en Occitanie">
        <meta id="myViewport" name="viewport" content="width=device-width,maximum-scale=1.0">
		<meta name="google-site-verification" content="TALxkgYbztLf1FRsKQqZwKHGWIG_vNUYuPamq9vfu20" />		        
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.occitanie-tribune.com/articles/35966/herault-don-du-sang-objectif-dons-par-jour-en-occitanie"
			},
			"headline": "Hérault - Don du sang : objectif 1000 dons par jour en Occitanie",
			"description": "Hérault - Don du sang : objectif 1000 dons par jour en Occitanie",
			"datePublished":"2022-02-17T00:00:00+01:00",
			"dateModified":"2022-02-20T00:00:00+01:00",
			"image":{
				"@type":"ImageObject",
				"url":"https://www.actu-direct.fr/rep/rep_article/20220217190607.jpg",
				"height":470,
				"width":900
			},  
			"author": {
				"@type": "Person",
				"name": "ARS Occitanie"
			}, 
			"publisher": {
				"@type": "Organization",
				"name": "OCCITANIE tribune",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.occitanie-tribune.com/logo_news.png",
					"height":60,
					"width":250
				}
			}
		}
		</script>
		
        <meta property="og:locale" content="fr">
        <meta property="og:type" content="">
		
		<link rel="amphtml" href="https://www.occitanie-tribune.com/amp/35966/herault-don-du-sang-objectif-dons-par-jour-en-occitanie">
		<meta property="og:locale" content="fr">
        <meta property="og:type" content="article">
		
		<meta property="og:title" content="Hérault - Don du sang : objectif 1000 dons par jour en Occitanie">
		<meta property="og:description" content="Hérault - Don du sang : objectif 1000 dons par jour en Occitanie">
		<meta property="og:url" content="https://www.occitanie-tribune.com/articles/35966/herault-don-du-sang-objectif-dons-par-jour-en-occitanie">
		<meta property="og:site_name" content="OCCITANIE tribune">
		<meta property="og:image" content="https://www.actu-direct.fr/rep/rep_article/20220217190607.jpg">
		<meta property="og:image:width" content="900">
		<meta property="og:image:height" content="470">
		<meta property="article:published_time" content="2022-02-17T00:00:00+01:00">
		<meta property="article:modified_time" content="2022-02-20T00:00:00+01:00">
		<meta property="author" content="www.occitanie-tribune.com">
		<meta property="article:publisher" content="https://www.facebook.com/Occitanie.Tribune">
		
		<meta property="fb:admins" content="100052354085617">
		<meta property="article:author" content="https://www.facebook.com/groupeactudirect">
		<meta property="article:publisher" content="https://www.facebook.com/Occitanie.Tribune">
		
		<meta itemprop="name" content="Hérault - Don du sang : objectif 1000 dons par jour en Occitanie">
		<meta itemprop="description" content="Hérault - Don du sang : objectif 1000 dons par jour en Occitanie">
		<meta itemprop="image" content="https://www.actu-direct.fr/rep/rep_article/20220217190607.jpg">
		
		<link rel="author" href="www.occitanie-tribune.com">
		<link rel="publisher" href="www.occitanie-tribune.com">
		
		<meta name="twitter:card" content="https://www.actu-direct.fr/rep/rep_article/20220217190607.jpg">
		<meta name="twitter:site" content="@OcciTribune">
		<meta name="twitter:title" content="Hérault - Don du sang : objectif 1000 dons par jour en Occitanie">
		<meta name="twitter:description" content="Hérault - Don du sang : objectif 1000 dons par jour en Occitanie">
		<meta name="twitter:creator" content="@OcciTribune">
		<meta name="twitter:url" content="https://www.occitanie-tribune.com/articles/35966/herault-don-du-sang-objectif-dons-par-jour-en-occitanie">
		<meta name="twitter:domain" content="www.occitanie-tribune.com">
		<meta name="twitter:image:src" content="https://www.actu-direct.fr/rep/rep_article/20220217190607.jpg">
		        
		<link rel="canonical" href="https://www.occitanie-tribune.com/articles/35966/herault-don-du-sang-objectif-dons-par-jour-en-occitanie">
        
        <link rel="shortcut icon" href="https://www.occitanie-tribune.com/favicon.ico">
		<link rel="icon" type="image/x-icon" href="https://www.occitanie-tribune.com/favicon.ico">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.occitanie-tribune.com/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.occitanie-tribune.com/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.occitanie-tribune.com/favicon-16x16.png">		
        <link rel="icon" type="image/png" sizes="192x192" href="https://www.occitanie-tribune.com/android-chrome.png">
                
        		<link rel="stylesheet" href="https://www.occitanie-tribune.com/css.css?t=1645357986">

		
		<script>
        window.onload = function () {
			if (screen.width > 750) {
				var mvp = document.getElementById('myViewport');
				mvp.setAttribute('content','width=990');
			}
		}
		</script>
	</head>

	<body id="pagetop">

	<noscript><div class="msgalert">JavaScript est désactivé dans votre navigateur Internet.<br /><a href="https://www.enable-javascript.com/" target="_blank">cliquez-ici</a></div></noscript>

		<div id="container">
			<div id="header_container">
    
	<header id="header">
    
    	<a href="https://www.occitanie-tribune.com/" title="OCCITANIE tribune" id="header_logo"></a>

		<div id="header_loc" class="hide_mobile">
<ul><li><a href="https://www.occitanie-tribune.com/villes/1-ariege">Ariège</a></li><li><a href="https://www.occitanie-tribune.com/villes/2-aude">Aude</a></li><li><a href="https://www.occitanie-tribune.com/villes/3-aveyron">Aveyron</a></li><li><a href="https://www.occitanie-tribune.com/villes/4-gard">Gard</a></li><li><a href="https://www.occitanie-tribune.com/villes/5-gers">Gers</a></li><li><a href="https://www.occitanie-tribune.com/villes/6-haute-garonne">Haute-Garonne</a></li><li><a href="https://www.occitanie-tribune.com/villes/7-hautes-pyrenees">Hautes-Pyrénées</a></li><li><a href="https://www.occitanie-tribune.com/villes/33-herault">Hérault</a></li><li><a href="https://www.occitanie-tribune.com/villes/9-lot">Lot</a></li><li><a href="https://www.occitanie-tribune.com/villes/10-lozere">Lozère</a></li><li><a href="https://www.occitanie-tribune.com/villes/11-pyrenees-orientales">Pyrénées-Orientales</a></li><li><a href="https://www.occitanie-tribune.com/villes/12-tarn">Tarn</a></li><li><a href="https://www.occitanie-tribune.com/villes/13-tarn-et-garonne">Tarn et garonne</a></li></ul></div>        
        <div id="header_search">
            <form name="header_form_search" id="header_form_search" method="post" action="https://www.occitanie-tribune.com/index.php?p=part">
                <input type="search" id="search" name="search" placeholder="rechercher..." class="input_search" /><button class="button_search"><i class="fas fa-search"></i></button>
            </form>
        </div>

		<div id="hamburger">

	<div id="hamburger-content">

		<nav id="menu" class="menu_effect">
<ul id="nav"><li><a href="https://www.occitanie-tribune.com/" title="A la Une">A la Une</a></li><li><a href="https://www.occitanie-tribune.com/agenda-evenements-occitanie" title="Agenda">Agenda</a></li><li><a href="https://www.occitanie-tribune.com/actualites/3/economie" title="Économie">Économie</a></li><li><a href="https://www.occitanie-tribune.com/actualites/4/politique" title="Politique">Politique</a></li><li><a href="https://www.occitanie-tribune.com/actualites/5/culture-loisirs" title="Culture Loisirs">Culture Loisirs</a></li><li><a href="https://www.occitanie-tribune.com/actualites/6/sports" title="Sports">Sports</a></li><li><a href="https://www.occitanie-tribune.com/actualites/7/tourisme" title="Tourisme">Tourisme</a></li><li><a href="https://www.occitanie-tribune.com/shopping" title="Shopping">Shopping</a></li></ul>    

			<div class="article_search mobile">
	<form name="form" method="post" action="https://www.occitanie-tribune.com/index.php?p=part">
		<div class="box_search"><input type="search" id="search_mobile" name="search_mobile" placeholder="rechercher..." class="input_search" /><button class="button_search"><i class="fas fa-search"></i></button></div>
	</form>
</div>
            
            <p class="p_center mobile"><a href="https://www.occitanie-tribune.com/index.php?p=pctc" title="OCCITANIE tribune" class="link">Contact</a></p>
            <p class="p_center mobile"><a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="OCCITANIE tribune" class="link">Proposer une actualité</a></p>
            
            <p class="p_center txt_color mobile">Tel. : <a href="callto:0651535943" itemprop="telephone">06 51 53 59 43</a></p>

		</nav>

	</div>

    <div id="hamburger-button">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    </div>

    <div id="hamburger-sidebar">
        <div id="hamburger-sidebar-header"></div>
        <div id="hamburger-sidebar-body"></div>
    </div>

	<div id="hamburger-overlay"></div>

</div>
        <div id="share_icon">
            <a href="https://www.occitanie-tribune.com/index.php?p=pctc" title="OCCITANIE tribune"><i class="fas fa-envelope"></i></a>
            
            <a href="https://www.facebook.com/Occitanie.Tribune" title="Facebook OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-facebook-f"></i></a>
            
            <a href="https://twitter.com/OcciTribune" title="Twitter OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-twitter"></i></a>
            
            <a href="https://www.instagram.com/occitanie_tribune/" title="Instagram OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-instagram"></i></a>               
            
            <a href="https://www.youtube.com/c/ACTUdirect" title="YouTube OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-youtube"></i></a>
            
            <!--<a href="https://www.dailymotion.com/groupe-mediacap" title="Dailymotion OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="dailymotion"></i></a>-->
        </div>  

		<div id="filinfo">
	<marquee behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
                    	
 | <a href="https://www.occitanie-tribune.com/articles/35981/agde-marc-serven-s-en-est-alle-le-sport-agathois-est-en-deuil" title="Agde - Marc SERVEN s'en est allé : Le sport Agathois est en deuil .">Agde - Marc SERVEN s'en est allé : Le sport Agathois est en deuil .</a> | <a href="https://www.occitanie-tribune.com/articles/35957/europe-substances-dangereuses-au-travail-vers-des-regles-europeennes-plus-strictes" title="Europe - Substances dangereuses au travail: vers des règles européennes plus strictes">Europe - Substances dangereuses au travail: vers des règles européennes plus strictes</a> | <a href="https://www.occitanie-tribune.com/articles/35954/europe-le-parlement-adopte-la-reforme-sur-la-tarification-du-transport-routier-de-marchandises" title="Europe - Le Parlement adopte la réforme sur la tarification du transport routier de marchandises">Europe - Le Parlement adopte la réforme sur la tarification du transport routier de marchandises</a> | <a href="https://www.occitanie-tribune.com/articles/35943/europe-le-parlement-approuve-un-pret-de-milliard-d-euros-a-l-ukraine" title="Europe - Le Parlement approuve un prêt de 1,2 milliard d'euros à l'Ukraine">Europe - Le Parlement approuve un prêt de 1,2 milliard d'euros à l'Ukraine</a> | <a href="https://www.occitanie-tribune.com/articles/35940/europe-les-menaces-de-la-russie-sont-un-signal-d-alarme-pour-l-europe-affirment-les-deputes" title="Europe - Les menaces de la Russie sont un signal d'alarme pour l'Europe, affirment les députés">Europe - Les menaces de la Russie sont un signal d'alarme pour l'Europe, affirment les députés</a> | 
	</marquee>              
</div>

<div class="spacer"></div>                        
	</header>

</div>                    		
			<div id="content_container">

				<div id="content_global">
                    
					<h1>Hérault - Don du sang : objectif 1000 dons par jour en Occitanie</h1>

					<div class="spacer"></div>
                    
					<div id="content">
                    	<div class="content">
					<div class="article_select mobile">
	<form name="form" method="post" action="https://www.occitanie-tribune.com/index.php?p=part">

    <div class="box_cat">
    <select id="cat" name="cat" onchange="submit();">
    <option value="0">Catégorie</option>
    <option value="0">-----------------------</option>
    <option value="1">Actualités</option><option value="5">Culture Loisirs</option><option value="3">Économie</option><option value="4">Politique</option><option value="6">Sports</option><option value="7">Tourisme</option>    </select>
    </div>

    <div class="box_loc">
    <select id="loc" name="loc" onchange="submit();">
    <option value="0">Localisation</option>
    <option value="0">-----------------------</option>
    <option value="1"> Ariège</option><option value="109">> Ax 3 Domaines</option><option value="172">> Ax les Thermes</option><option value="27">> Foix</option><option value="138">> Mirepoix</option><option value="65">> Montcalm</option><option value="45">> Pamiers</option><option value="57">> Saint Girons</option><option value="96">> Saint-Lizier</option><option value="216">> Saint-Liziers</option><option value="2"> Aude</option><option value="170">> Bram</option><option value="102">> Brugairolles</option><option value="17">> Carcassonne</option><option value="127">> Castelnaudary</option><option value="98">> Gruissan</option><option value="47">> Leucate</option><option value="122">> Lézignan - Corbières</option><option value="119">> Limoux</option><option value="42">> Narbonne</option><option value="214">> Narbonne Plage</option><option value="99">> Port la Nouvelle</option><option value="168">> Port Leucate</option><option value="153">> Rennes le Château</option><option value="130">> Trèbes</option><option value="3"> Aveyron</option><option value="24">> Millau</option><option value="43">> Onet leChâteau</option><option value="23">> Rodez</option><option value="133">> Villefranche de Rouergue</option><option value="226"> Europe</option><option value="90"> France</option><option value="4"> Gard</option><option value="116">> Aigues Mortes </option><option value="140">> Aigues Vives</option><option value="40">> Aimargues</option><option value="39">> Alès</option><option value="147">> Aramon</option><option value="89">> Bagnols sur Cèze</option><option value="124">> Beaucaire</option><option value="110">> Gajan</option><option value="121">> Grau du Roi</option><option value="157">> Le Grau du Roi</option><option value="22">> Nîmes</option><option value="160">> Pont du Gard </option><option value="103">> Port Camargue</option><option value="143">> Remoulins</option><option value="167">> Sommieres</option><option value="46">> Uzès</option><option value="228">> Vauvert</option><option value="245">> Villevieille</option><option value="5"> Gers</option><option value="15">> Auch</option><option value="68">> lL'Isle Jourain</option><option value="73">> Logaro</option><option value="52">> marciac</option><option value="113">> Mirande</option><option value="155">> Seissan</option><option value="6"> Haute-Garonne</option><option value="111">> Balma</option><option value="152">> Baziège</option><option value="94">> Blagnac</option><option value="244">> Colomiers</option><option value="165">> Fonsorbes</option><option value="227">> Fronton</option><option value="115">> Luchon</option><option value="51">> Muret</option><option value="128">> Ramonville Saint Agne</option><option value="125">> Revel</option><option value="71">> Saint Gaudens</option><option value="166">> Saint-Orens</option><option value="26">> Toulouse</option><option value="118">> Tournefeuille</option><option value="7"> Hautes-Pyrénées</option><option value="59">> Bagneres de Bigorre</option><option value="58">> Lourdes</option><option value="156">> Peyragudes</option><option value="161">> Piau-Engaly</option><option value="114">> Saint-Lary - Soulan</option><option value="25">> Tarbes</option><option value="108">> Vic en Bigorre</option><option value="60">> Vieille Aure</option><option value="33"> Hérault</option><option value="180">> Abeilhan</option><option value="54">> Agde</option><option value="236">> Aniane</option><option value="181">> Aspiran</option><option value="82">> Avène les Bains</option><option value="75">> Baillargues</option><option value="182">> Balaruc-le-Vieux</option><option value="76">> Balaruc-les-Bains</option><option value="129">> Bédarieux</option><option value="150">> Bessan</option><option value="50">> Béziers</option><option value="97">> Boujan-sur-Libron</option><option value="106">> Bouzigues</option><option value="183">> Canet</option><option value="79">> Cap d'Agde</option><option value="123">> Capestang</option><option value="222">> Carnon</option><option value="219">> Cassan</option><option value="241">> Castelnau-de-Guers</option><option value="184">> Castelnau-le-Lez</option><option value="220">> Caux</option><option value="185">> Cazouls-lès-Béziers</option><option value="232">> Cers</option><option value="186">> Clermont-l'Hérault</option><option value="93">> Colombiers</option><option value="211">> Corneilhan</option><option value="187">> Fabrègues</option><option value="246">> Faugères</option><option value="136">> Florensac</option><option value="126">> Frontignan</option><option value="188">> Galargues</option><option value="61">> Gignac</option><option value="248">> Grabels</option><option value="173">> Grau d'Agde</option><option value="189">> Jacou</option><option value="48">> La Grande-Motte</option><option value="174">> La Tamarissière</option><option value="190">> Lamalou-les-Bains</option><option value="63">> Lattes</option><option value="191">> Le Crès</option><option value="225">> Le Crès</option><option value="192">> Lézignan-la-Cèbe</option><option value="212">> Lignan</option><option value="91">> Lodève</option><option value="86">> Lunel</option><option value="238">> Maraussan</option><option value="78">> Marseillan</option><option value="104">> Mauguio</option><option value="139">> Mèze</option><option value="243">> Mireval</option><option value="210">> Montady</option><option value="169">> Montagnac</option><option value="177">> Montblanc</option><option value="21">> Montpellier</option><option value="223">> Montpeyroux</option><option value="221">> Murviel-Les-Béziers</option><option value="235">> Nissan Lez Ensérune</option><option value="231">> Nizas</option><option value="87">> Olargues</option><option value="92">> Palavas-les-Flots</option><option value="193">> Paulhan</option><option value="194">> Pérols</option><option value="117">> Pézenas</option><option value="209">> Pignan</option><option value="233">> Pinet</option><option value="195">> Pomérols</option><option value="134">> Portiragnes</option><option value="213">> Poussan</option><option value="242">> Pouzolles</option><option value="196">> Prades-le-Lez</option><option value="247">> Prades-sur-Vernazobre</option><option value="224">> Puisserguier</option><option value="64">> Quarante</option><option value="197">> Roujan</option><option value="66">> Saint Lathieu de Tréviers</option><option value="176">> Saint-Chinian</option><option value="198">> Saint-Gély-du-Fesc</option><option value="240">> Saint-Guilhem-le-Désert</option><option value="199">> Saint-Jean-de-Védas</option><option value="175">> Saint-Thibéry</option><option value="200">> Sauvian</option><option value="70">> Sérignan</option><option value="201">> Servian</option><option value="49">> Sète</option><option value="202">> Teyran</option><option value="203">> Thézan-lès-Béziers</option><option value="112">> Tourbes</option><option value="142">> Vailhan</option><option value="204">> Valras-Plage</option><option value="237">> Valros</option><option value="205">> Vendres</option><option value="137">> Vias</option><option value="206">> Vic-la-Gardiole</option><option value="207">> Villeneuve-lès-Béziers</option><option value="208">> Villeneuve-lès-Maguelone</option><option value="9"> Lot</option><option value="16">> Cahors</option><option value="215">> Catus</option><option value="83">> Crayssac</option><option value="132">> Figeac</option><option value="10"> Lozère</option><option value="141">> Florac</option><option value="135">> Marvejols</option><option value="19">> Mende</option><option value="81">> Saint-Chely d'Apcher</option><option value="37"> Occitanie</option><option value="11"> Pyrénées-Orientales</option><option value="67">> Argeles-sur-Mer</option><option value="144">> Banyuls sur Mer</option><option value="164">> Bolquère</option><option value="44">> Canet en Roussillon</option><option value="95">> Collioure</option><option value="107">> Font Romeu</option><option value="85">> Le Barcares</option><option value="62">> Le Boulou</option><option value="55">> Les Angles</option><option value="120">> Millas</option><option value="38">> Perpignan</option><option value="69">> Port Barcares</option><option value="148">> Prades</option><option value="84">> Rivesaltes</option><option value="77">> Saint Cyprien</option><option value="105">> Saint Esteve</option><option value="154">> Saleilles</option><option value="162">> Thuir</option><option value="12"> Tarn</option><option value="14">> Albi</option><option value="88">> Castres</option><option value="80">> Gaillac</option><option value="56">> Lavaur</option><option value="234">> Lavaur</option><option value="72">> Lescure d'Albigeois</option><option value="131">> Mazamet</option><option value="13"> Tarn et garonne</option><option value="53">> Castelsarrasin</option><option value="74">> Lizac</option><option value="100">> Moissac</option><option value="20">> Montauban</option>    </select>
    </div>

	</form>
</div>
<div class="article_view"><figure><a href="https://www.actu-direct.fr/rep/rep_article/20220217190607.jpg" title="Hérault - Don du sang : objectif 1000 dons par jour en Occitanie" data-fancybox="images"><img loading="lazy" src="https://www.actu-direct.fr/rep/rep_article/20220217190607.jpg" alt="Hérault - Don du sang : objectif 1000 dons par jour en Occitanie" class="article_view_img" /></a></figure><h2>Hérault - Don du sang : objectif 1000 dons par jour en Occitanie</h2><p class="article_view_date">Par <i>ARS Occitanie</i>, le 20 Février 2022</p><div class="spacer"></div><div class="article_content"><p><strong>Les r&eacute;serves de sang en France, et notamment en Occitanie, ont atteint un niveau d&rsquo;alerte in&eacute;dit ces derniers jours. L&rsquo;Etablissement fran&ccedil;ais du sang (EFS) a appel&eacute; la semaine derni&egrave;re, tous ceux qui le peuvent &agrave; donner leur sang.</strong></p><p>L&rsquo;Agence R&eacute;gionale de Sant&eacute; s&rsquo;engage pleinement aux c&ocirc;t&eacute;s de l&rsquo;EFS pour inciter chacune et chacun d&rsquo;entre nous &agrave; donner leur sang.</p><p>Mobilisons-nous r&eacute;guli&egrave;rement pour r&eacute;pondre ensemble &agrave; l&rsquo;objectif de 1000 dons par jour en Occitanie.</p><p>La gravit&eacute; de la situation actuelle a amen&eacute; l&rsquo;Etablissement fran&ccedil;ais du sang &agrave; diffuser un &laquo; bulletin d&rsquo;urgence vitale &raquo; pour la toute premi&egrave;re fois de son histoire. C&rsquo;est dire si la situation est critique ! Elle est vraiment vitale pour beaucoup de patients et pour les &eacute;quipes soignantes qui prennent en charge leur sant&eacute;.</p><p>Chaque don est essentiel, mais les donneurs ne mesurent pas toujours l&rsquo;importance de ce geste solidaire.</p><p>L&rsquo;Etablissement fran&ccedil;ais du sang et l&rsquo;Agence R&eacute;gionale de Sant&eacute; Occitanie vont rappeler ensemble 5 bonnes raisons tr&egrave;s concr&egrave;tes qui nous appellent tous &agrave; donner notre sang. Testez vos connaissances.</p><p>Beaucoup d&rsquo;entre nous ne savent pas non plus quels sont les besoins quotidiens de sang : en Occitanie, pas moins de 1 000 dons par jour sont n&eacute;cessaires. A l&rsquo;&eacute;chelle d&rsquo;une r&eacute;gion de pr&egrave;s de 6 millions d&rsquo;habitants, cela ne semble pas si difficile &agrave; atteindre : c&rsquo;&eacute;tait pourtant tr&egrave;s insuffisant ces derni&egrave;res semaines !</p><p>Si l&rsquo;appel d&rsquo;urgence de l&rsquo;Etablissement Fran&ccedil;ais du Sang semble davantage entendu ces derniers jours, cette mobilisation doit s&rsquo;inscrire dans la dur&eacute;e. Le besoin est crucial en ce moment, mais le don de sang doit devenir un r&eacute;flexe r&eacute;gulier pour renouveler r&eacute;guli&egrave;rement les stocks sanguins qui sont indispensables.</p></div><footer><div class="right"><p class="p_right txt_bold"><i>ARS Occitanie (20-02-22)</i></p></div> <div class="left tag"><p><a href="https://www.occitanie-tribune.com/actualites/1/actualites" title="Actualités">#actualites</a> <a href="https://www.occitanie-tribune.com/villes/33-herault" title="Hérault">#herault</a></p></div></footer><div class="spacer"></div></div><div class="box_share">
		
		<div class="share_twitter"><a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.occitanie-tribune.com/articles/35966/herault-don-du-sang-objectif-dons-par-jour-en-occitanie" data-text="Hérault - Don du sang : objectif 1000 dons par jour en Occitanie" data-lang="fr" data-count="none">Tweeter</a></div>
				
		<div class="fb-like" data-href="https://www.occitanie-tribune.com/articles/35966/herault-don-du-sang-objectif-dons-par-jour-en-occitanie" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div>
		
		</div><p class="spacer">&nbsp;</p><div class="article_view_msg wow slideInLeft"><a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="Contacter la rédaction">Une information à partager ?<br />Cliquez-ici !</a></div><p class="spacer"> </p><p class="spacer p_center"><a href="javascript:history.back()" class="link">Retour</a></p><p class="spacer"> </p><div class="content_slide_pub owl-carousel"><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div></div><h2>A LIRE AUSSI</h2><hr /><p class="spacer">&nbsp;</p><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/36004/herault-lancement-du-comite-de-soutien-a-la-reelection-d-emmanuel-macron" title="Hérault - Lancement du Comité de soutien à la réélection d'Emmanuel Macron" class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20220219180942.jpg&tw=440&th=231" alt="Hérault - Lancement du Comité de soutien à la réélection d'Emmanuel Macron" src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/36004/herault-lancement-du-comite-de-soutien-a-la-reelection-d-emmanuel-macron" title="Hérault - Lancement du Comité de soutien à la réélection d'Emmanuel Macron">Hérault - Lancement du Comité de soutien à la réélection d'Emmanuel Macron</a></h2></article><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/35995/beziers-de-belles-choses-sur-les-boucles-du-haut-var-pour-le-bmc-beziers" title="Béziers - De belles choses sur les Boucles du Haut-Var pour le BMC Béziers." class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20220219114152.jpg&tw=440&th=231" alt="Béziers - De belles choses sur les Boucles du Haut-Var pour le BMC Béziers." src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/35995/beziers-de-belles-choses-sur-les-boucles-du-haut-var-pour-le-bmc-beziers" title="Béziers - De belles choses sur les Boucles du Haut-Var pour le BMC Béziers.">Béziers - De belles choses sur les Boucles du Haut-Var pour le BMC Béziers.</a></h2></article><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/35990/occitanie-vendredi-fevrier-le-point-sur-la-situation-covid-par-l-ars" title="Occitanie - Vendredi 18 février 2022 : Le point sur la situation COVID19 par l'ARS" class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20220219105316.jpg&tw=440&th=231" alt="Occitanie - Vendredi 18 février 2022 : Le point sur la situation COVID19 par l'ARS" src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/35990/occitanie-vendredi-fevrier-le-point-sur-la-situation-covid-par-l-ars" title="Occitanie - Vendredi 18 février 2022 : Le point sur la situation COVID19 par l'ARS">Occitanie - Vendredi 18 février 2022 : Le point sur la situation COVID19 par l'ARS</a></h2></article><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/35964/herault-frederic-bort-denonce-une-urgence-democratique" title="Hérault - Frédéric Bort dénonce une urgence démocratique" class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20220217183935.jpg&tw=440&th=231" alt="Hérault - Frédéric Bort dénonce une urgence démocratique" src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/35964/herault-frederic-bort-denonce-une-urgence-democratique" title="Hérault - Frédéric Bort dénonce une urgence démocratique">Hérault - Frédéric Bort dénonce une urgence démocratique</a></h2></article><div class="content_slide_pub owl-carousel"><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div></div><div class="outbrain-tm" id="11255-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11255&formatId=16" ></script></div>                    	</div>
                        <div class="side wow slideInRight">
					
	<aside>
	<h2>Agenda</h2>
	<div class="box box_ar">
	<article class="agenda_list"><p><span class="article_date">23 Fév.</span> <a href="https://www.occitanie-tribune.com/articles/35806/nimes-nouveau-concert-rts-live-avec-soprano-le-fevrier-a-nimes" title="Nîmes - Nouveau concert RTS Live avec Soprano... Le 23 février à Nîmes !">Nîmes - Nouveau concert RTS Live avec Soprano... Le 23 février à Nîmes !</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">18 Fév. au 24 Fév.</span> <a href="https://www.occitanie-tribune.com/articles/35823/pezenas-e-rencontre-cinema-de-pezenas-du-au-fevrier" title="Pézenas - 59e rencontre cinéma de Pézenas du 18 au 24 février 2022">Pézenas - 59e rencontre cinéma de Pézenas du 18 au 24 février 2022</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">27 Fév.</span> <a href="https://www.occitanie-tribune.com/articles/35723/montpellier-dimanche-fevrier-se-deroulera-la-eme-edition-de-la-course-caritative-envolez-vous" title="Montpellier - Dimanche 27 février se déroulera la 7ème édition de la course caritative  Envolez-vous ">Montpellier - Dimanche 27 février se déroulera la 7ème édition de la course caritative "Envolez-vous"</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">21 Janv.</span> <a href="https://www.occitanie-tribune.com/articles/35482/montpellier-exposition-collection-permanente-a-es-art-factory" title="Montpellier - Exposition [Collection Permanente] à [ES]Art Factory">Montpellier - Exposition [Collection Permanente] à [ES]Art Factory</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">22 Janv.</span> <a href="https://www.occitanie-tribune.com/articles/35369/frontignan-isabelle-piron-artiste-textile-expose-a-frontignan" title="Frontignan - Isabelle Piron, artiste textile, expose à Frontignan">Frontignan - Isabelle Piron, artiste textile, expose à Frontignan</a></p><hr /></article>
	</div>
	</aside>
	
<aside>
<div class="box box_ct">
<a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="Contacter la rédaction">
Une information à partager ?<br />
Proposez votre actualité !
</a>
</div>
</aside>

<aside>
    <div class="side_slide_pub owl-carousel">
    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=444" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-17_164111_SEAQUARIUM-HAUT.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2075" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125056.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=468" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20190717071304_AD-Toulouse.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=441" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-13_112615_PORT-CAMARGUE.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1939" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2020070214503920200701083250.jpg" alt="" /></a></div>    </div>
</aside>


<aside>
<h2>Top de la semaine</h2>
<div class="box box_ar">
<article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/35981/agde-marc-serven-s-en-est-alle-le-sport-agathois-est-en-deuil" title="Agde - Marc SERVEN s'en est allé : Le sport Agathois est en deuil ."><span class="article_list_title">Agde</span> Marc SERVEN s'en est allé : Le sport Agathois est en deuil .</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/35969/perpignan-la-police-municipale-de-perpignan-a-l-honneur-sur-w" title="Perpignan - La police municipale de Perpignan a l'honneur sur W9"><span class="article_list_title">Perpignan</span> La police municipale de Perpignan a l'honneur sur W9</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/35857/meze-er-forum-de-l-emploi-saisonnier-a-meze-avis-aux-entreprises" title="Mèze - 1er forum de l'emploi saisonnier à Mèze : avis aux entreprises"><span class="article_list_title">Mèze</span> 1er forum de l'emploi saisonnier à Mèze : avis aux entreprises</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/35919/france-vacances-d-hivers-avant-de-partir-service-public-vous-informe-sur-les-nouvelles-mesures" title="France - Vacances d'hivers : avant de partir, Service-Public vous informe sur les nouvelles mesures"><span class="article_list_title">France</span> Vacances d'hivers : avant de partir, Service-Public vous informe sur les nouvelles mesures</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/35830/herault-une-multitude-d-especes-a-preserver-sur-le-littoral-heraultais" title="Hérault - Une multitude d'espèces a préserver sur le littoral Héraultais !"><span class="article_list_title">Hérault</span> Une multitude d'espèces a préserver sur le littoral Héraultais !</a></p><hr /></article></div>
</aside>

<aside>
	<h2>Évènements</h2>
    <div class="side_slide_pub owl-carousel">
    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2137" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20211130063632.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2130" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20211014093909.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2131" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20211014093943.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2155" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20220108142413.jpg" alt="" /></a></div>    </div>
</aside>

<aside>
<div class="box box_ct">
<a href="https://www.occitanie-tribune.com/index.php?p=pmlg" title="Inscription Newsletter">
Restez informés !<br />
Inscrivez-vous à notre newsletter !
</a>
</div>
</aside>

<aside>
	<div id="15216-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15216&formatId=3" ></script></div>
</aside>

<!--<aside>
	<div id="11255-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11255&formatId=19" ></script></div>
</aside>-->

<aside>
	<div id="11255-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11255&formatId=2" ></script></div>
</aside>

<aside>
    <div class="side_slide_pub owl-carousel">
    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=444" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-17_164111_SEAQUARIUM-HAUT.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2075" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125056.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=468" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20190717071304_AD-Toulouse.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=441" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-13_112615_PORT-CAMARGUE.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1939" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2020070214503920200701083250.jpg" alt="" /></a></div>    </div>
</aside>                        </div>
					</div>

                    <p class="spacer"></p>

                </div>

			</div>

            			<footer id="footer">
  
				<div id="footer_top"><a href="https://www.occitanie-tribune.com/articles/35966/herault-don-du-sang-objectif-dons-par-jour-en-occitanie#pagetop" id="gopagetop" title="Haut de Page" class="pagetop"></a></div>

				<div id="footer_content">
                
                    <div id="left_slide_pub" class="owl-carousel">
                    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div>                    </div>
                    
                    <div id="right_slide_pub" class="owl-carousel">
                    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div>                    </div>
                    
                    <p class="spacer">&nbsp;</p>
                    
					<div id="footer_content_left" class="wow slideInLeft">
						<p class="txt_bold hide_mobile">Plan du site</p>
						<ul><li><a href="https://www.occitanie-tribune.com/" title="A la Une">A la Une</a></li><li><a href="https://www.occitanie-tribune.com/agenda-evenements-occitanie" title="Agenda">Agenda</a></li><li><a href="https://www.occitanie-tribune.com/publicite-actualites-evenements-occitanie" title="Publicité">Publicité</a></li><li><a href="https://www.occitanie-tribune.com/shopping" title="Shopping">Shopping</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="Proposer une actualité">Proposer une actualité</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=pctc" title="Contact">Contact</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=pmlg" title="Newsletter">Newsletter</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=pmen" title="Mentions Légales">Mentions Légales</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=ppdc" title="Politique de confidentialité">Politique de confidentialité</a></li></ul>					</div>
                    
                    <div id="footer_content_center">
						<p class="p_center"><img data-src="https://www.occitanie-tribune.com/rep/rep_site/logo_footer.png" class="lazy" /></p>
					</div>
                    
                    <div id="footer_content_right" class="wow slideInRight">
						<p class="txt_bold">OCCITANIE tribune, l’actualité de la région Occitanie</p>
						<p>Groupe ACTU direct<br />67 route de Rochelongue 34300 AGDE<br />
                        Tel. : <a href="callto:0651535943">06 51 53 59 43</a></p>
                    </div>

                    <div class="spacer hide_mobile p_center">
                        <a href="https://www.occitanie-tribune.com/" title="OCCITANIE tribune" target="_blank">occitanie-tribune.com</a> |  
                        <a href="https://www.herault-direct.fr/" title="HERAULT direct" target="_blank">herault-direct.fr</a> | 
                        <a href="https://www.cap-direct.fr/" title="CAP direct" target="_blank">cap-direct.fr</a> 
					</div>

                </div>

            </footer>
            
            <div id="copyright"></div>

        </div>
        
		<!--<script src="https://www.occitanie-tribune.com/rep/js/modernizr-3.6.0.min.js" defer></script>
		<script src="https://www.occitanie-tribune.com/rep/js/jquery-3.5.1.min.js"></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery_owl.carousel.min.js"></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery_wow.min.js" defer></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery.lazy.min.js" defer></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery.fancybox.min.js" defer></script>-->
		<script src="https://www.occitanie-tribune.com/rep/js/jquery-3.5.1.min.js"></script>
		<script src="https://www.occitanie-tribune.com/rep/js/global.js"></script>
		<script src="https://www.occitanie-tribune.com/rep/js/ats.js"></script>

		
		<link href="https://fonts.googleapis.com/css?family=Oswald:200,300,400,500,600,700&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap">
        <link property rel="stylesheet" href="https://www.occitanie-tribune.com/all.min.css">

        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-82237955-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
        
          gtag('config', 'UA-82237955-1');
        </script>
               
		<div id="fb-root"></div>
        <script defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v7.0" nonce="J2f6FVa5"></script>
        <script>
		setTimeout( function () {
			// Twitter
			window.twttr = (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
			if (d.getElementById(id)) return t;
			js = d.createElement(s);
			js.id = id;
			js.src = "https://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
			
			t._e = [];
			t.ready = function(f) {
			t._e.push(f);
			};
			
			return t;
			}(document, "script", "twitter-wjs"));
            
			
			// Facebook
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2';
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
			
		}, 3000);
		</script>

		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script type="text/javascript" async>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</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        
    </body>
</html>
