<!DOCTYPE html>
<html lang="fr">
    <head>
        <title>Europe - Journée de l'Europe : découvrez l'Union européenne le 9 mai 2021</title>
        <base href="https://www.occitanie-tribune.com/">
        <meta charset="utf-8">
        <meta name="robots" content="index, follow">
        <meta name="description" content="Europe - Journée de l'Europe : découvrez l'Union européenne le 9 mai 2021">
        <meta id="myViewport" name="viewport" content="width=device-width,maximum-scale=1.0">
		<meta name="google-site-verification" content="TALxkgYbztLf1FRsKQqZwKHGWIG_vNUYuPamq9vfu20" />		        
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.occitanie-tribune.com/articles/30726/europe-journee-de-l-europe-decouvrez-l-union-europeenne-le-mai"
			},
			"headline": "Europe - Journée de l'Europe : découvrez l'Union européenne le 9 mai 2021",
			"description": "Europe - Journée de l'Europe : découvrez l'Union européenne le 9 mai 2021",
			"datePublished":"2021-05-05T00:00:00+02:00",
			"dateModified":"2021-05-05T00:00:00+02:00",
			"image":{
				"@type":"ImageObject",
				"url":"https://www.actu-direct.fr/rep/rep_article/20210505233352.png",
				"height":505,
				"width":900
			},  
			"author": {
				"@type": "Person",
				"name": "Parlement Européen"
			}, 
			"publisher": {
				"@type": "Organization",
				"name": "OCCITANIE tribune",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.occitanie-tribune.com/logo_news.png",
					"height":60,
					"width":250
				}
			}
		}
		</script>
		
        <meta property="og:locale" content="fr">
        <meta property="og:type" content="">
		
		<link rel="amphtml" href="https://www.occitanie-tribune.com/amp/30726/europe-journee-de-l-europe-decouvrez-l-union-europeenne-le-mai">
		<meta property="og:locale" content="fr">
        <meta property="og:type" content="article">
		
		<meta property="og:title" content="Europe - Journée de l'Europe : découvrez l'Union européenne le 9 mai 2021">
		<meta property="og:description" content="Europe - Journée de l'Europe : découvrez l'Union européenne le 9 mai 2021">
		<meta property="og:url" content="https://www.occitanie-tribune.com/articles/30726/europe-journee-de-l-europe-decouvrez-l-union-europeenne-le-mai">
		<meta property="og:site_name" content="OCCITANIE tribune">
		<meta property="og:image" content="https://www.actu-direct.fr/rep/rep_article/20210505233352.png">
		<meta property="og:image:width" content="900">
		<meta property="og:image:height" content="505">
		<meta property="article:published_time" content="2021-05-05T00:00:00+02:00">
		<meta property="article:modified_time" content="2021-05-05T00:00:00+02:00">
		<meta property="author" content="www.occitanie-tribune.com">
		<meta property="article:publisher" content="https://www.facebook.com/Occitanie.Tribune">
		
		<meta property="fb:admins" content="100052354085617">
		<meta property="article:author" content="https://www.facebook.com/groupeactudirect">
		<meta property="article:publisher" content="https://www.facebook.com/Occitanie.Tribune">
		
		<meta itemprop="name" content="Europe - Journée de l'Europe : découvrez l'Union européenne le 9 mai 2021">
		<meta itemprop="description" content="Europe - Journée de l'Europe : découvrez l'Union européenne le 9 mai 2021">
		<meta itemprop="image" content="https://www.actu-direct.fr/rep/rep_article/20210505233352.png">
		
		<link rel="author" href="www.occitanie-tribune.com">
		<link rel="publisher" href="www.occitanie-tribune.com">
		
		<meta name="twitter:card" content="https://www.actu-direct.fr/rep/rep_article/20210505233352.png">
		<meta name="twitter:site" content="@OcciTribune">
		<meta name="twitter:title" content="Europe - Journée de l'Europe : découvrez l'Union européenne le 9 mai 2021">
		<meta name="twitter:description" content="Europe - Journée de l'Europe : découvrez l'Union européenne le 9 mai 2021">
		<meta name="twitter:creator" content="@OcciTribune">
		<meta name="twitter:url" content="https://www.occitanie-tribune.com/articles/30726/europe-journee-de-l-europe-decouvrez-l-union-europeenne-le-mai">
		<meta name="twitter:domain" content="www.occitanie-tribune.com">
		<meta name="twitter:image:src" content="https://www.actu-direct.fr/rep/rep_article/20210505233352.png">
		        
		<link rel="canonical" href="https://www.occitanie-tribune.com/articles/30726/europe-journee-de-l-europe-decouvrez-l-union-europeenne-le-mai">
        
        <link rel="shortcut icon" href="https://www.occitanie-tribune.com/favicon.ico">
		<link rel="icon" type="image/x-icon" href="https://www.occitanie-tribune.com/favicon.ico">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.occitanie-tribune.com/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.occitanie-tribune.com/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://www.occitanie-tribune.com/favicon-16x16.png">		
        <link rel="icon" type="image/png" sizes="192x192" href="https://www.occitanie-tribune.com/android-chrome.png">
                
        		<link rel="stylesheet" href="https://www.occitanie-tribune.com/css.css?t=1620434622">

		
		<script>
        window.onload = function () {
			if (screen.width > 750) {
				var mvp = document.getElementById('myViewport');
				mvp.setAttribute('content','width=990');
			}
		}
		</script>
	</head>

	<body id="pagetop">

	<noscript><div class="msgalert">JavaScript est désactivé dans votre navigateur Internet.<br /><a href="https://www.enable-javascript.com/" target="_blank">cliquez-ici</a></div></noscript>

		<div id="container">
			<div id="header_container">
    
	<header id="header">
    
    	<a href="https://www.occitanie-tribune.com/" title="OCCITANIE tribune" id="header_logo"></a>

		<div id="header_loc" class="hide_mobile">
<ul><li><a href="https://www.occitanie-tribune.com/villes/1-ariege">Ariège</a></li><li><a href="https://www.occitanie-tribune.com/villes/2-aude">Aude</a></li><li><a href="https://www.occitanie-tribune.com/villes/3-aveyron">Aveyron</a></li><li><a href="https://www.occitanie-tribune.com/villes/4-gard">Gard</a></li><li><a href="https://www.occitanie-tribune.com/villes/5-gers">Gers</a></li><li><a href="https://www.occitanie-tribune.com/villes/6-haute-garonne">Haute-Garonne</a></li><li><a href="https://www.occitanie-tribune.com/villes/7-hautes-pyrenees">Hautes-Pyrénées</a></li><li><a href="https://www.occitanie-tribune.com/villes/33-herault">Hérault</a></li><li><a href="https://www.occitanie-tribune.com/villes/9-lot">Lot</a></li><li><a href="https://www.occitanie-tribune.com/villes/10-lozere">Lozère</a></li><li><a href="https://www.occitanie-tribune.com/villes/11-pyrenees-orientales">Pyrénées-Orientales</a></li><li><a href="https://www.occitanie-tribune.com/villes/12-tarn">Tarn</a></li><li><a href="https://www.occitanie-tribune.com/villes/13-tarn-et-garonne">Tarn et garonne</a></li></ul></div>        
        <div id="header_search">
            <form name="header_form_search" id="header_form_search" method="post" action="https://www.occitanie-tribune.com/index.php?p=part">
                <input type="search" id="search" name="search" placeholder="rechercher..." class="input_search" /><button class="button_search"><i class="fas fa-search"></i></button>
            </form>
        </div>

		<div id="hamburger">

	<div id="hamburger-content">

		<nav id="menu" class="menu_effect">
<ul id="nav"><li><a href="https://www.occitanie-tribune.com/" title="A la Une">A la Une</a></li><li><a href="https://www.occitanie-tribune.com/agenda-evenements-occitanie" title="Agenda">Agenda</a></li><li><a href="https://www.occitanie-tribune.com/actualites/3/economie" title="Économie">Économie</a></li><li><a href="https://www.occitanie-tribune.com/actualites/4/politique" title="Politique">Politique</a></li><li><a href="https://www.occitanie-tribune.com/actualites/5/culture-loisirs" title="Culture Loisirs">Culture Loisirs</a></li><li><a href="https://www.occitanie-tribune.com/actualites/6/sports" title="Sports">Sports</a></li><li><a href="https://www.occitanie-tribune.com/actualites/7/tourisme" title="Tourisme">Tourisme</a></li><li><a href="https://www.occitanie-tribune.com/shopping" title="Shopping">Shopping</a></li></ul>    

			<div class="article_search mobile">
	<form name="form" method="post" action="https://www.occitanie-tribune.com/index.php?p=part">
		<div class="box_search"><input type="search" id="search_mobile" name="search_mobile" placeholder="rechercher..." class="input_search" /><button class="button_search"><i class="fas fa-search"></i></button></div>
	</form>
</div>
            
            <p class="p_center mobile"><a href="https://www.occitanie-tribune.com/index.php?p=pctc" title="OCCITANIE tribune" class="link">Contact</a></p>
            <p class="p_center mobile"><a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="OCCITANIE tribune" class="link">Proposer une actualité</a></p>
            
            <p class="p_center txt_color mobile">Tel. : <a href="callto:0651535943" itemprop="telephone">06 51 53 59 43</a></p>

		</nav>

	</div>

    <div id="hamburger-button">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
    </div>

    <div id="hamburger-sidebar">
        <div id="hamburger-sidebar-header"></div>
        <div id="hamburger-sidebar-body"></div>
    </div>

	<div id="hamburger-overlay"></div>

</div>
        <div id="share_icon">
            <a href="https://www.occitanie-tribune.com/index.php?p=pctc" title="OCCITANIE tribune"><i class="fas fa-envelope"></i></a>
            
            <a href="https://www.facebook.com/Occitanie.Tribune" title="Facebook OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-facebook-f"></i></a>
            
            <a href="https://twitter.com/OcciTribune" title="Twitter OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-twitter"></i></a>
            
            <a href="https://www.instagram.com/occitanie_tribune/" title="Instagram OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-instagram"></i></a>               
            
            <a href="https://www.youtube.com/c/ACTUdirect" title="YouTube OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="fab fa-youtube"></i></a>
            
            <!--<a href="https://www.dailymotion.com/groupe-mediacap" title="Dailymotion OCCITANIE tribune" target="_blank" rel="external nofollow"><i class="dailymotion"></i></a>-->
        </div>  

		<div id="filinfo">
	<marquee behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();">
                    	
 | <a href="https://www.occitanie-tribune.com/articles/30743/europe-strate-gie-industrielle-europe-enne-cci-france-appuie-la-volonte-de-la-commission-europe-enne-d-inte-grer-les-pme-au-centre-de-sa-strate-gie" title="Europe - Stratégie industrielle européenne : CCI France appuie la volonté de la Commission européenne d'intégrer les PME au centre de sa stratégie">Europe - Stratégie industrielle européenne : CCI France appuie la volonté de la Commission européenne d'intégrer les PME au centre de sa stratégie</a> | <a href="https://www.occitanie-tribune.com/articles/30735/europe-le-joli-mois-de-l-europe-une-opportunite-pour-parler-d-europe-aux-citoyens" title="Europe - Le joli mois de l'Europe, une opportunité pour parler d'Europe aux citoyens">Europe - Le joli mois de l'Europe, une opportunité pour parler d'Europe aux citoyens</a> | <a href="https://www.occitanie-tribune.com/articles/30727/herault-russie-les-presidents-de-l-ue-condamnent-les-sanctions-russes-contre-des-ressortissants-de-l-ue" title="Hérault - Russie: les Présidents de l'UE condamnent les sanctions russes contre des ressortissants de l'UE">Hérault - Russie: les Présidents de l'UE condamnent les sanctions russes contre des ressortissants de l'UE</a> | <a href="https://www.occitanie-tribune.com/articles/30726/europe-journee-de-l-europe-decouvrez-l-union-europeenne-le-mai" title="Europe - Journée de l'Europe : découvrez l'Union européenne le 9 mai 2021">Europe - Journée de l'Europe : découvrez l'Union européenne le 9 mai 2021</a> | <a href="https://www.occitanie-tribune.com/articles/30605/haute-garonne-loisirs-indoor-et-salles-de-sport-meme-combat-pour-la-reprise" title="Haute-Garonne - Loisirs indoor et salles de sport : même combat pour la reprise !">Haute-Garonne - Loisirs indoor et salles de sport : même combat pour la reprise !</a> | 
	</marquee>              
</div>

<div class="spacer"></div>                        
	</header>

</div>                    		
			<div id="content_container">

				<div id="content_global">
                    
					<h1>Europe - Journée de l'Europe : découvrez l'Union européenne le 9 mai 2021</h1>

					<div class="spacer"></div>
                    
					<div id="content">
                    	<div class="content">
					<div class="article_select mobile">
	<form name="form" method="post" action="https://www.occitanie-tribune.com/index.php?p=part">

    <div class="box_cat">
    <select id="cat" name="cat" onchange="submit();">
    <option value="0">Catégorie</option>
    <option value="0">-----------------------</option>
    <option value="1">Actualités</option><option value="5">Culture Loisirs</option><option value="3">Économie</option><option value="4">Politique</option><option value="6">Sports</option><option value="7">Tourisme</option>    </select>
    </div>

    <div class="box_loc">
    <select id="loc" name="loc" onchange="submit();">
    <option value="0">Localisation</option>
    <option value="0">-----------------------</option>
    <option value="1"> Ariège</option><option value="109">> Ax 3 Domaines</option><option value="172">> Ax les Thermes</option><option value="27">> Foix</option><option value="138">> Mirepoix</option><option value="65">> Montcalm</option><option value="45">> Pamiers</option><option value="57">> Saint Girons</option><option value="96">> Saint-Lizier</option><option value="216">> Saint-Liziers</option><option value="2"> Aude</option><option value="170">> Bram</option><option value="102">> Brugairolles</option><option value="17">> Carcassonne</option><option value="127">> Castelnaudary</option><option value="98">> Gruissan</option><option value="47">> Leucate</option><option value="122">> Lézignan - Corbières</option><option value="119">> Limoux</option><option value="42">> Narbonne</option><option value="214">> Narbonne Plage</option><option value="99">> Port la Nouvelle</option><option value="168">> Port Leucate</option><option value="153">> Rennes le Château</option><option value="130">> Trèbes</option><option value="3"> Aveyron</option><option value="24">> Millau</option><option value="43">> Onet leChâteau</option><option value="23">> Rodez</option><option value="133">> Villefranche de Rouergue</option><option value="226"> Europe</option><option value="90"> France</option><option value="4"> Gard</option><option value="116">> Aigues Mortes </option><option value="140">> Aigues Vives</option><option value="40">> Aimargues</option><option value="39">> Alès</option><option value="147">> Aramon</option><option value="89">> Bagnols sur Cèze</option><option value="124">> Beaucaire</option><option value="110">> Gajan</option><option value="121">> Grau du Roi</option><option value="157">> Le Grau du Roi</option><option value="22">> Nîmes</option><option value="160">> Pont du Gard </option><option value="103">> Port Camargue</option><option value="143">> Remoulins</option><option value="167">> Sommieres</option><option value="46">> Uzès</option><option value="228">> Vauvert</option><option value="245">> Villevieille</option><option value="5"> Gers</option><option value="15">> Auch</option><option value="68">> lL'Isle Jourain</option><option value="73">> Logaro</option><option value="52">> marciac</option><option value="113">> Mirande</option><option value="155">> Seissan</option><option value="6"> Haute-Garonne</option><option value="111">> Balma</option><option value="152">> Baziège</option><option value="94">> Blagnac</option><option value="244">> Colomiers</option><option value="165">> Fonsorbes</option><option value="227">> Fronton</option><option value="115">> Luchon</option><option value="51">> Muret</option><option value="128">> Ramonville Saint Agne</option><option value="125">> Revel</option><option value="71">> Saint Gaudens</option><option value="166">> Saint-Orens</option><option value="26">> Toulouse</option><option value="118">> Tournefeuille</option><option value="7"> Hautes-Pyrénées</option><option value="59">> Bagneres de Bigorre</option><option value="58">> Lourdes</option><option value="156">> Peyragudes</option><option value="161">> Piau-Engaly</option><option value="114">> Saint-Lary - Soulan</option><option value="25">> Tarbes</option><option value="108">> Vic en Bigorre</option><option value="60">> Vieille Aure</option><option value="33"> Hérault</option><option value="180">> Abeilhan</option><option value="54">> Agde</option><option value="236">> Aniane</option><option value="181">> Aspiran</option><option value="82">> Avène les Bains</option><option value="75">> Baillargues</option><option value="182">> Balaruc-le-Vieux</option><option value="76">> Balaruc-les-Bains</option><option value="129">> Bédarieux</option><option value="150">> Bessan</option><option value="50">> Béziers</option><option value="97">> Boujan-sur-Libron</option><option value="106">> Bouzigues</option><option value="183">> Canet</option><option value="79">> Cap d'Agde</option><option value="123">> Capestang</option><option value="222">> Carnon</option><option value="219">> Cassan</option><option value="241">> Castelnau-de-Guers</option><option value="184">> Castelnau-le-Lez</option><option value="220">> Caux</option><option value="185">> Cazouls-lès-Béziers</option><option value="232">> Cers</option><option value="186">> Clermont-l'Hérault</option><option value="93">> Colombiers</option><option value="211">> Corneilhan</option><option value="187">> Fabrègues</option><option value="246">> Faugères</option><option value="136">> Florensac</option><option value="126">> Frontignan</option><option value="188">> Galargues</option><option value="61">> Gignac</option><option value="173">> Grau d'Agde</option><option value="189">> Jacou</option><option value="48">> La Grande-Motte</option><option value="174">> La Tamarissière</option><option value="190">> Lamalou-les-Bains</option><option value="63">> Lattes</option><option value="191">> Le Crès</option><option value="225">> Le Crès</option><option value="192">> Lézignan-la-Cèbe</option><option value="212">> Lignan</option><option value="91">> Lodève</option><option value="86">> Lunel</option><option value="238">> Maraussan</option><option value="78">> Marseillan</option><option value="104">> Mauguio</option><option value="139">> Mèze</option><option value="243">> Mireval</option><option value="210">> Montady</option><option value="169">> Montagnac</option><option value="177">> Montblanc</option><option value="21">> Montpellier</option><option value="223">> Montpeyroux</option><option value="221">> Murviel-Les-Béziers</option><option value="235">> Nissan Lez Ensérune</option><option value="231">> Nizas</option><option value="87">> Olargues</option><option value="92">> Palavas-les-Flots</option><option value="193">> Paulhan</option><option value="194">> Pérols</option><option value="117">> Pézenas</option><option value="209">> Pignan</option><option value="233">> Pinet</option><option value="195">> Pomérols</option><option value="134">> Portiragnes</option><option value="213">> Poussan</option><option value="242">> Pouzolles</option><option value="196">> Prades-le-Lez</option><option value="224">> Puisserguier</option><option value="64">> Quarante</option><option value="197">> Roujan</option><option value="66">> Saint Lathieu de Tréviers</option><option value="176">> Saint-Chinian</option><option value="198">> Saint-Gély-du-Fesc</option><option value="240">> Saint-Guilhem-le-Désert</option><option value="199">> Saint-Jean-de-Védas</option><option value="175">> Saint-Thibéry</option><option value="200">> Sauvian</option><option value="70">> Sérignan</option><option value="201">> Servian</option><option value="49">> Sète</option><option value="202">> Teyran</option><option value="203">> Thézan-lès-Béziers</option><option value="112">> Tourbes</option><option value="142">> Vailhan</option><option value="204">> Valras-Plage</option><option value="237">> Valros</option><option value="205">> Vendres</option><option value="137">> Vias</option><option value="206">> Vic-la-Gardiole</option><option value="207">> Villeneuve-lès-Béziers</option><option value="208">> Villeneuve-lès-Maguelone</option><option value="9"> Lot</option><option value="16">> Cahors</option><option value="215">> Catus</option><option value="83">> Crayssac</option><option value="132">> Figeac</option><option value="10"> Lozère</option><option value="141">> Florac</option><option value="135">> Marvejols</option><option value="19">> Mende</option><option value="81">> Saint-Chely d'Apcher</option><option value="37"> Occitanie</option><option value="11"> Pyrénées-Orientales</option><option value="67">> Argeles-sur-Mer</option><option value="144">> Banyuls sur Mer</option><option value="164">> Bolquère</option><option value="44">> Canet en Roussillon</option><option value="95">> Collioure</option><option value="107">> Font Romeu</option><option value="85">> Le Barcares</option><option value="62">> Le Boulou</option><option value="55">> Les Angles</option><option value="120">> Millas</option><option value="38">> Perpignan</option><option value="69">> Port Barcares</option><option value="148">> Prades</option><option value="84">> Rivesaltes</option><option value="77">> Saint Cyprien</option><option value="105">> Saint Esteve</option><option value="154">> Saleilles</option><option value="162">> Thuir</option><option value="12"> Tarn</option><option value="14">> Albi</option><option value="88">> Castres</option><option value="80">> Gaillac</option><option value="56">> Lavaur</option><option value="234">> Lavaur</option><option value="72">> Lescure d'Albigeois</option><option value="131">> Mazamet</option><option value="13"> Tarn et garonne</option><option value="53">> Castelsarrasin</option><option value="74">> Lizac</option><option value="100">> Moissac</option><option value="20">> Montauban</option>    </select>
    </div>

	</form>
</div>
<div class="article_view"><iframe src="https://www.dailymotion.com/embed/video/x813rye?rel=0&autoplay=1&queue-enable=false" frameborder="0" allowfullscreen allow="autoplay"></iframe><br /><h2>Europe - Journée de l'Europe : découvrez l'Union européenne le 9 mai 2021</h2><p class="article_view_date">Par <i>Parlement Européen</i>, le 05 Mai 2021</p><div class="spacer"></div><div class="article_content"><p><span class="boldcolor">Les institutions europ&eacute;ennes ouvrent &ldquo;virtuellement&rdquo; leurs portes afin que les citoyens europ&eacute;ens et d&#39;ailleurs puissent en apprendre plus sur l&rsquo;Union europ&eacute;enne et son travail.</span></p><p>Durant toute cette semaine, apprenez-en plus sur le Parlement europ&eacute;en et la Conf&eacute;rence sur l&rsquo;avenir de l&rsquo;Europe &agrave; travers de nombreuses interviews avec des &eacute;lus europ&eacute;ens engag&eacute;s dans la mise en &oelig;uvre de la conf&eacute;rence, des pr&eacute;sidents de commission et des d&eacute;put&eacute;s europ&eacute;ens. Pour commencer, &eacute;changez sur Facebook et Linkedin avec les vice-pr&eacute;sidents du Parlement europ&eacute;en en charge de la communication, Katarina Barley et Othmar Karas.</p><p><span class="boldcolor">Rendez-vous sur le site d&eacute;di&eacute; &agrave; la Journ&eacute;e de l&rsquo;Europe&nbsp;pour en apprendre davantage sur le Parlement, la Commission et les autres institutions de l&rsquo;Union europ&eacute;enne. Vous y d&eacute;couvrirez &eacute;galement toutes les activit&eacute;s organis&eacute;es &agrave; cette occasion &agrave; travers l&rsquo;Union. S&eacute;lectionnez&nbsp;un pays&nbsp;sur la carte interactive et d&eacute;couvrez ce qu&rsquo;il s&rsquo;y passe.</span></p><p>Cette ann&eacute;e, le bureau du Parlement europ&eacute;en en France fait rimer musique et Journ&eacute;e de l&rsquo;Europe ! Dimanche 9 mai &agrave; partir de 19h sur Facebook, 12 artistes des 4 coins de l&#39;Union europ&eacute;enne vous donnent rendez-vous pour une s&eacute;rie de concerts qui vous feront voyager au-del&agrave; des fronti&egrave;res... Toutes les informations sur la programmation et le d&eacute;roulement de l&rsquo;&eacute;v&eacute;nement&nbsp;ici.</p><p><span class="boldcolor">Depuis chez vous,&nbsp;visitez &eacute;galement le Parlement europ&eacute;en, le si&egrave;ge de la Commission europ&eacute;enne ainsi que les autres institutions europ&eacute;ennes.</span></p><p>Jouez &agrave; de nombreux jeux en ligne, d&eacute;couvrez nos vid&eacute;os et testez vos connaissances sur l&#39;Union europ&eacute;enne en g&eacute;n&eacute;ral, ainsi que sur des th&egrave;mes plus cibl&eacute;s tels que l&rsquo;Europe verte et num&eacute;rique. En un clic, prenez part &agrave; des d&eacute;bats sur des sujets europ&eacute;ens et explorez les &eacute;v&eacute;nements en ligne.</p><p>D&eacute;couvrez la&nbsp;plateforme multilingue de la Conf&eacute;rence sur l&rsquo;avenir de l&rsquo;Europe, gr&acirc;ce &agrave; laquelle vous pourrez partager vos id&eacute;es pour fa&ccedil;onner l&rsquo;Union europ&eacute;enne de demain.</p></div><figure><a href="https://www.actu-direct.fr/rep/rep_article/20210505233352.png" title="Europe - Journée de l'Europe : découvrez l'Union européenne le 9 mai 2021" data-fancybox="images"><img loading="lazy" src="https://www.actu-direct.fr/rep/rep_article/20210505233352.png" alt="Europe - Journée de l'Europe : découvrez l'Union européenne le 9 mai 2021" class="article_view_img" /></a></figure><footer><div class="right"><p class="p_right txt_bold"><i>Parlement Européen (05-05-21)</i></p></div> <div class="left tag"><p><a href="https://www.occitanie-tribune.com/actualites/1/actualites" title="Actualités">#actualites</a> <a href="https://www.occitanie-tribune.com/villes/226-europe" title="Europe">#europe</a></p></div></footer><div class="spacer"></div></div><div class="box_share">
		
		<div class="share_twitter"><a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.occitanie-tribune.com/articles/30726/europe-journee-de-l-europe-decouvrez-l-union-europeenne-le-mai" data-text="Europe - Journée de l'Europe : découvrez l'Union européenne le 9 mai 2021" data-lang="fr" data-count="none">Tweeter</a></div>
				
		<div class="fb-like" data-href="https://www.occitanie-tribune.com/articles/30726/europe-journee-de-l-europe-decouvrez-l-union-europeenne-le-mai" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="true"></div>
		
		</div><p class="spacer">&nbsp;</p><div class="article_view_msg wow slideInLeft"><a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="Contacter la rédaction">Une information à partager ?<br />Cliquez-ici !</a></div><p class="spacer"> </p><p class="spacer p_center"><a href="javascript:history.back()" class="link">Retour</a></p><p class="spacer"> </p><div class="content_slide_pub owl-carousel"><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1938" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2020070214453520200701083200.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div></div><h2>A LIRE AUSSI</h2><hr /><p class="spacer">&nbsp;</p><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/30772/occitanie-lycees-d-occitanie-labellises-internats-d-excellence" title="Occitanie - 6 lycées d'Occitanie labellisés internats d'excellence" class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20210507152247.jpg&tw=440&th=231" alt="Occitanie - 6 lycées d'Occitanie labellisés internats d'excellence" src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/30772/occitanie-lycees-d-occitanie-labellises-internats-d-excellence" title="Occitanie - 6 lycées d'Occitanie labellisés internats d'excellence">Occitanie - 6 lycées d'Occitanie labellisés internats d'excellence</a></h2></article><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/30768/toulouse-nina-ochoa-et-jean-francois-audiguier-en-campagne-sur-le-canton-toulouse" title="Toulouse - Nina OCHOA et Jean-François AUDIGUIER en campagne sur le Canton Toulouse 6" class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20210507143209.jpg&tw=440&th=231" alt="Toulouse - Nina OCHOA et Jean-François AUDIGUIER en campagne sur le Canton Toulouse 6" src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/30768/toulouse-nina-ochoa-et-jean-francois-audiguier-en-campagne-sur-le-canton-toulouse" title="Toulouse - Nina OCHOA et Jean-François AUDIGUIER en campagne sur le Canton Toulouse 6">Toulouse - Nina OCHOA et Jean-François AUDIGUIER en campagne sur le Canton Toulouse 6</a></h2></article><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/30746/montpellier-agression-en-marge-de-la-manifestation-du-er-mai" title="Montpellier - Agression en marge de la manifestation du 1er mai" class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20210507072958.jpg&tw=440&th=231" alt="Montpellier - Agression en marge de la manifestation du 1er mai" src="rep/rep_site/pixel.gif" /></a> <h2><a href="https://www.occitanie-tribune.com/articles/30746/montpellier-agression-en-marge-de-la-manifestation-du-er-mai" title="Montpellier - Agression en marge de la manifestation du 1er mai">Montpellier - Agression en marge de la manifestation du 1er mai</a></h2></article><article class="article_list article_list_medium"><a href="https://www.occitanie-tribune.com/articles/30743/europe-strate-gie-industrielle-europe-enne-cci-france-appuie-la-volonte-de-la-commission-europe-enne-d-inte-grer-les-pme-au-centre-de-sa-strate-gie" title="Europe - Stratégie industrielle européenne : CCI France appuie la volonté de la Commission européenne d'intégrer les PME au centre de sa stratégie" class="article_img"><img loading="lazy" class="lazy" data-src="thumb.php?img=https://www.actu-direct.fr/rep/rep_article/20210506183119.jpg&tw=440&th=231" alt="Europe - Stratégie industrielle européenne : CCI France appuie la volonté de la Commission européenne d'intégrer les PME au centre de sa stratégie" src="rep/rep_site/pixel.gif" /><div class="article_overlay"></div></a> <h2><a href="https://www.occitanie-tribune.com/articles/30743/europe-strate-gie-industrielle-europe-enne-cci-france-appuie-la-volonte-de-la-commission-europe-enne-d-inte-grer-les-pme-au-centre-de-sa-strate-gie" title="Europe - Stratégie industrielle européenne : CCI France appuie la volonté de la Commission européenne d'intégrer les PME au centre de sa stratégie">Europe - Stratégie industrielle européenne : CCI France appuie la volonté de la Commission européenne d'intégrer les PME au centre de sa stratégie</a></h2></article><div class="content_slide_pub owl-carousel"><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1938" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2020070214453520200701083200.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div></div><div class="outbrain-tm" id="11255-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11255&formatId=16" ></script></div>                    	</div>
                        <div class="side wow slideInRight">
					
	<aside>
	<h2>Agenda</h2>
	<div class="box box_ar">
	<article class="agenda_list"><p><span class="article_date">12 Mai</span> <a href="https://www.occitanie-tribune.com/articles/26994/beziers-jeff-panacloc-et-jean-marc-seront-a-zinga-zanga-le-mai" title="Béziers - Jeff Panacloc et Jean-Marc seront à Zinga Zanga le 12 mai 2021 !">Béziers - Jeff Panacloc et Jean-Marc seront à Zinga Zanga le 12 mai 2021 !</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">20 Mai</span> <a href="https://www.occitanie-tribune.com/articles/30685/agde-un-job-truck-sur-la-commune-d-agde-le-mai-prochain" title="Agde - Un Job Truck sur la commune d'Agde le 20 mai prochain !">Agde - Un Job Truck sur la commune d'Agde le 20 mai prochain !</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">22 Mai au 23 Mai</span> <a href="https://www.occitanie-tribune.com/articles/28842/lavaur-commemoration-du-bicentenaire-de-la-mort-de-napoleon-et-mai" title="Lavaur - Commémoration du bicentenaire de la mort de Napoléon : 22 et 23 mai 2021">Lavaur - Commémoration du bicentenaire de la mort de Napoléon : 22 et 23 mai 2021</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">12 Juin</span> <a href="https://www.occitanie-tribune.com/articles/27221/lavaur-festival-rock-amp-cars-a-lavaur-les-et-juin" title="Lavaur - Festival  Rock & Cars à Lavaur (81) les 12 et 13 juin 2021">Lavaur - Festival  Rock & Cars à Lavaur (81) les 12 et 13 juin 2021</a></p><hr /></article><article class="agenda_list"><p><span class="article_date">12 Juin au 13 Juin</span> <a href="https://www.occitanie-tribune.com/articles/30103/lavaur-festival-rock-amp-cars-les-et-juin" title="Lavaur - Festival  Rock & Cars les 12 et 13 juin 2021">Lavaur - Festival  Rock & Cars les 12 et 13 juin 2021</a></p><hr /></article>
	</div>
	</aside>
	
<aside>
<div class="box box_ct">
<a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="Contacter la rédaction">
Une information à partager ?<br />
Proposer votre actualité !
</a>
</div>
</aside>

<aside>
    <div class="side_slide_pub owl-carousel">
    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=444" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-17_164111_SEAQUARIUM-HAUT.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2075" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125056.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=441" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-13_112615_PORT-CAMARGUE.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=468" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20190717071304_AD-Toulouse.jpg" alt="" /></a></div>    </div>
</aside>


<aside>
<h2>Top de la semaine</h2>
<div class="box box_ar">
<article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/30685/agde-un-job-truck-sur-la-commune-d-agde-le-mai-prochain" title="Agde - Un Job Truck sur la commune d'Agde le 20 mai prochain !"><span class="article_list_title">Agde</span> Un Job Truck sur la commune d'Agde le 20 mai prochain !</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/30629/occitanie-vendredi-avril-le-point-sur-la-situation-covid-par-l-ars" title="Occitanie - Vendredi 30 avril : Le point sur la situation COVID19 par l'ARS"><span class="article_list_title">Occitanie</span> Vendredi 30 avril : Le point sur la situation COVID19 par l'ARS</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/30699/pyrenees-orientales-crise-sanitaire-et-poursuite-de-la-casse-du-service-public-d-education" title="Pyrénées-Orientales - Crise sanitaire et poursuite de la casse du service public d'éducation"><span class="article_list_title">Pyrénées-Orientales</span> Crise sanitaire et poursuite de la casse du service public d'éducation</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/30634/france-que-sait-on-du-role-des-ecoles-dans-l-epidemie-de-covid" title="France - Que sait-on du rôle des écoles dans l'épidémie de Covid-19 ?"><span class="article_list_title">France</span> Que sait-on du rôle des écoles dans l'épidémie de Covid-19 ?</a></p><hr /></article><article class="top_list"><p><a href="https://www.occitanie-tribune.com/articles/30674/herault-laquo-dehors-dedans-dehors-dedans-stop-au-mepris-raquo-des-enseignants-d-eps" title="Hérault - « Dehors, dedans, dehors, dedans... Stop au mépris ! » des enseignants d'EPS"><span class="article_list_title">Hérault</span> « Dehors, dedans, dehors, dedans... Stop au mépris ! » des enseignants d'EPS</a></p><hr /></article></div>
</aside>

<aside>
	<h2>Évènements</h2>
    <div class="side_slide_pub owl-carousel">
    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2089" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210413101018.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1947" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200703114655.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2088" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210325094555.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2077" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210201102516.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2092" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210429181555.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2090" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210426181849.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2082" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210209130241.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2081" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210205182821.jpg" alt="" /></a></div>    </div>
</aside>

<aside>
<div class="box box_ct">
<a href="https://www.occitanie-tribune.com/index.php?p=pmlg" title="Inscription Newsletter">
Resté informé !<br />
Inscrivez-vous à notre newsletter !
</a>
</div>
</aside>

<aside>
	<div id="15216-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=15216&formatId=3" ></script></div>
</aside>

<!--<aside>
	<div id="11255-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11255&formatId=19" ></script></div>
</aside>-->

<aside>
	<div id="11255-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=11255&formatId=2" ></script></div>
</aside>

<aside>
    <div class="side_slide_pub owl-carousel">
    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=444" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-17_164111_SEAQUARIUM-HAUT.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2075" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125056.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=441" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2019-03-13_112615_PORT-CAMARGUE.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=468" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20190717071304_AD-Toulouse.jpg" alt="" /></a></div>    </div>
</aside>                        </div>
					</div>

                    <p class="spacer"></p>

                </div>

			</div>

            			<footer id="footer">
  
				<div id="footer_top"><a href="https://www.occitanie-tribune.com/articles/30726/europe-journee-de-l-europe-decouvrez-l-union-europeenne-le-mai#pagetop" id="gopagetop" title="Haut de Page" class="pagetop"></a></div>

				<div id="footer_content">
                
                    <div id="left_slide_pub" class="owl-carousel">
                    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1938" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2020070214453520200701083200.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div>                    </div>
                    
                    <div id="right_slide_pub" class="owl-carousel">
                    <div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1938" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/2020070214453520200701083200.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=1982" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20200731144951.jpg" alt="" /></a></div><div class="item"><a href="https://www.occitanie-tribune.com/pub.php?Ctt_Pub_Id=2076" target="_blank" rel="nofollow"><img class="owl-lazy" loading="lazy" data-src="https://www.actu-direct.fr/rep/rep_pub/20210122125221.jpg" alt="" /></a></div>                    </div>
                    
                    <p class="spacer">&nbsp;</p>
                    
					<div id="footer_content_left" class="wow slideInLeft">
						<p class="txt_bold hide_mobile">Plan du site</p>
						<ul><li><a href="https://www.occitanie-tribune.com/" title="A la Une">A la Une</a></li><li><a href="https://www.occitanie-tribune.com/agenda-evenements-occitanie" title="Agenda">Agenda</a></li><li><a href="https://www.occitanie-tribune.com/publicite-actualites-evenements-occitanie" title="Publicité">Publicité</a></li><li><a href="https://www.occitanie-tribune.com/shopping" title="Shopping">Shopping</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=ppos" title="Proposer une actualité">Proposer une actualité</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=pctc" title="Contact">Contact</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=pmlg" title="Newsletter">Newsletter</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=pmen" title="Mentions Légales">Mentions Légales</a></li><li><a href="https://www.occitanie-tribune.com/index.php?p=ppdc" title="Politique de confidentialité">Politique de confidentialité</a></li></ul>					</div>
                    
                    <div id="footer_content_center">
						<p class="p_center"><img data-src="https://www.occitanie-tribune.com/rep/rep_site/logo_footer.png" class="lazy" /></p>
					</div>
                    
                    <div id="footer_content_right" class="wow slideInRight">
						<p class="txt_bold">OCCITANIE tribune, l’actualité de la région Occitanie</p>
						<p>Groupe ACTU direct<br />67 route de Rochelongue 34300 AGDE<br />
                        Tel. : <a href="callto:0651535943">06 51 53 59 43</a></p>
                    </div>

                    <div class="spacer hide_mobile p_center">
                        <a href="https://www.occitanie-tribune.com/" title="OCCITANIE tribune" target="_blank">occitanie-tribune.com</a> |                        <a href="https://www.herault-direct.fr/" title="HERAULT direct" target="_blank">herault-direct.fr</a> | 
                        <a href="https://www.herault-direct-sport.fr/" title="HERAULT direct sport" target="_blank">herault-direct-sport.fr</a> | 
                        <a href="https://www.cap-direct.fr/" title="CAP direct" target="_blank">cap-direct.fr</a> | 
                    	<a href="https://www.lindecapant.fr/" title="L'INdécapant" target="_blank">lindecapant.fr</a> 
					</div>

                </div>

            </footer>
            
            <div id="copyright"></div>

        </div>
        
		<!--<script src="https://www.occitanie-tribune.com/rep/js/modernizr-3.6.0.min.js" defer></script>
		<script src="https://www.occitanie-tribune.com/rep/js/jquery-3.5.1.min.js"></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery_owl.carousel.min.js"></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery_wow.min.js" defer></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery.lazy.min.js" defer></script>
        <script src="https://www.occitanie-tribune.com/rep/js/jquery.fancybox.min.js" defer></script>-->
		<script src="https://www.occitanie-tribune.com/rep/js/jquery-3.5.1.min.js"></script>
		<script src="https://www.occitanie-tribune.com/rep/js/global.js"></script>
		<script src="https://www.occitanie-tribune.com/rep/js/ats.js"></script>

		
		<link href="https://fonts.googleapis.com/css?family=Oswald:200,300,400,500,600,700&display=swap" rel="stylesheet">
        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&display=swap">
        <link property rel="stylesheet" href="https://www.occitanie-tribune.com/all.min.css">

        
        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-82237955-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
        
          gtag('config', 'UA-82237955-1');
        </script>
               
		<div id="fb-root"></div>
        <script defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v7.0" nonce="J2f6FVa5"></script>
        <script>
		setTimeout( function () {
			// Twitter
			window.twttr = (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0],
			t = window.twttr || {};
			if (d.getElementById(id)) return t;
			js = d.createElement(s);
			js.id = id;
			js.src = "https://platform.twitter.com/widgets.js";
			fjs.parentNode.insertBefore(js, fjs);
			
			t._e = [];
			t.ready = function(f) {
			t._e.push(f);
			};
			
			return t;
			}(document, "script", "twitter-wjs"));
            
			
			// Facebook
			(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2';
			fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
			
		}, 3000);
		</script>

		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<script type="text/javascript" async>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</script>
        <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
        
    </body>
</html>
